Désactiver icone majuscules/minuscule [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017
-
Messages postés
210
Date d'inscription
lundi 29 novembre 2010
Statut
Membre
Dernière intervention
21 septembre 2017
-
Bonjour,
j'ai un PC Lenovo Yoga sous windows 10.
J'ai fait pas mal de recherche pour désactiver l'icone qui apparaît quand j'appuie sur la touche majuscule/minuscule et je ne trouve vraiment pas.
Cela en devient vraiment frustrant :(
En attente de votre réponse Cordialement . :)

7 réponses

Messages postés
210
Date d'inscription
lundi 29 novembre 2010
Statut
Membre
Dernière intervention
21 septembre 2017
291
Bonjour,

Au cas où, la solution qui a marché chez moi pour un Lenovo :
Gestionnaire des tâches, onglet démarrage : désactiver "Lenovo Utility"
Dans l'onglet processus, le killer également !
12
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57842 internautes nous ont dit merci ce mois-ci

Messages postés
13173
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
22 juillet 2020
3 807
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

Bonjour je ne pense pas que ce sujet soit adapté au mien.
j'avais bien lu ce sujet avant de posté le mien.
et en suivant les indications cela ne amrche pas pour moi avec windows 10.
Merci cordialement.
Messages postés
13173
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
22 juillet 2020
3 807
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

Je viens d'essayer et j'y croyais mais il me demande ca :


Aller au Panneau de configuration -> Affichage
Cliquez / tapez sur Modifier les paramètres d'affichage dans le volet de gauche
Cliquez / tapez sur Paramètres avancés.
Cliquez / tapez sur l'onglet On-Screen Display ou Screen configurations.
Remarque: si ThinkPad n'a pas d'onglet de configuration écran ou d'écran à l'écran, installez le pilote Hotkey.
Choisissez s'il faut afficher les indicateurs pendant quelques secondes ou toujours afficher les indicateurs.
Cliquez / appuyez sur OK.

"Modifier les paramètres d'affichage" n’existe pas, j'ai du mal a y croire :(.
Cordialement.
Messages postés
12841
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 juillet 2020
3 049 >
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

Mais dans le lien donné par regcal , il y a la solution une que tu n as pas l ère d avoir essayé.

Appuyez sur Ctrl + Alt + Supprimer pour démarrer le Gestionnaire des tâches.

Passez à l'onglet "Démarrage"
Trouvé la ligne "Utilitaire Lenovo". Cliquez avec le bouton droit de la souris dessus, sélectionnez "Désactiver".
Redémarrez votre PC. Ensuite, l'indicateur ne s'affiche plus.
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

Un grand merci sérieusement a tout les deux.
Merci pour cette nouvelle indication.
Effectivement je n'avais pas essayé celle-ci.
Je marque problème résolu ;)
Cordialement.
Messages postés
12841
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 juillet 2020
3 049 >
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

De rien ;-)
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

Bonjour,
Mon modèle est le Yoga 510-14IKB.
L'icone s'affiche quelque seconde puis disparaît mais j aimerai le faire disparaître complètement.

Il y a sur votre site un sujet similaire pour un lenovo windows 8.
Mais quand je fait ce qui est demandé "clique droit sur bureau" et je ne trouve pas "résolution d'écran".

Donc je vais sur paramètre avancé écran mais je ne trouve pas " panneau de configuration graphique et média intel ".

Je demande votre aide :D

Cordialement.
Messages postés
13173
Date d'inscription
vendredi 22 mai 2009
Statut
Contributeur
Dernière intervention
22 juillet 2020
3 807
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

J'y avais déjà regardé aussi la dessus mais c'est pareil c'est pour windows XP.
Quand je vais sur "Affichage" de "Panneau de configuration" il n'y a pas d'onglet "Paramètre".
Je désespère :)
Cordialement.
Messages postés
12841
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 juillet 2020
3 049
Il faut trouver la page qui ressemble a celle ci , mais je connais pas le chemin pour y accéder , si ca te parle mieux :


Peut être :clic en bas a droite sur l icon notification > tous les paramètres > système > affichage > afficher les propriété de l adaptateur ( en bas de la page) > puis un onglet comme sur l image.


Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

OH que oui c'est cette page, je la cherche désespéramment mais ne la trouve pas.
quand j'affiche les propriété de l'adaptateur , il n'y a pas cette fenêtre.
J'aimerai tellement la trouvé :(
Messages postés
12841
Date d'inscription
samedi 21 mars 2009
Statut
Contributeur
Dernière intervention
23 juillet 2020
3 049 >
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

J ai pas de matériel qui aurait cette option pour essayer de trouver le chemin et je trouve rien de plus précis.

Peut tu mettre une capture d écran de la page quand tu suit le chemin que j ai indiqué.
https://www.commentcamarche.net/faq/2380-ccm-inserer-une-image-dans-une-discussion
Premier paragraphe.
Messages postés
8
Date d'inscription
mardi 13 juin 2017
Statut
Membre
Dernière intervention
13 juin 2017

Je vous mets la fenêtre avec tout les onglets qui apparait aprés avoir cliqué sur "affiché la propriété de l'adaptateur".







En tout cas merci de m'aider.
Cordialement.