Problème machine virtuelle VmWare [Résolu/Fermé]

Signaler
Messages postés
382
Date d'inscription
mercredi 7 décembre 2016
Statut
Membre
Dernière intervention
6 janvier 2018
-
Messages postés
382
Date d'inscription
mercredi 7 décembre 2016
Statut
Membre
Dernière intervention
6 janvier 2018
-
Bonjour,
j'ai un petit problème avec mon pc Asus. Je veux me lancer à faire des vidéos sur l'informatique et comme je n'ai que le Asus de "potable" pour enregistrer mes vidéos dessus avec Camstudio, j'ai décidé de me servir de celui la. Comme je ne veux pas faire mes vidéos sur mon Asus physique, je me suis créé une machine virtuelle avec VmWare, en y installant Windows 7 Édition Familiale Premium 32 bits avec 3 go de RAM, 2 GB en mémoire graphique, il est connecté à Internet et il a le son.
J'ai installé Microsoft Security Essential, Mozilla Firefox 53 fais les mises à jour avec Windows Update. Mais comme je ne laisse pas mon pc physique allumé h 24, je me suis dis Windows Update va attendre pour installer les mises à jour, je suspends la machine virtuelle et je mets en veille le pc Asus. Je reviens 1 heure après, je déveirouille mon pc, je relance la machine virtuelle et la c'est le drame... VmWare c'est mis à planter grave, obligé de redémarrer mon Asus. Je lance VmWare et Windows 7, et il me mets : error : disk failled ! Je vais voir dans le gestionnaire des tâches de mon Asus, redémarre les services VmWare, et ça fonctionne ! Cela tourne comme ca en boucle à chaque fois que je suspends ma machine virtuelle... Depuis ce problème, Windows 7 est très lent, les animations aéro buguent alors qu'elle ne buguaient pas avant ce problème, dès que j'ouvre une fenêtre il cherche pendant 30 secondes et ouvre la fenêtre au ralenti un truc de malade, mais un truc m'interpelle : pourquoi Firefox est le seul truc qui ne plante pas. Vous allez peut être me dire va chez VirtualBox, mais quand je crée, configure la machine, aucun problème, mais quand je l'ouvre, il me mets : error : Windows 7, échec d'ouverture de session (voir : https://forums.commentcamarche.net/forum/affich-34633114-message-d-erreur-sur-virtualbox
Merci d'avances pour les réponses que vous pourrez m'apporter

1 réponse

Messages postés
319
Date d'inscription
lundi 19 juin 2017
Statut
Membre
Dernière intervention
20 août 2017
20
Bonjour,

Ca ne sert a rien tu n'arrivera jamais a tourner une video correcte avec cette configuration c sur et c'est obliger.

Cdlt
Messages postés
382
Date d'inscription
mercredi 7 décembre 2016
Statut
Membre
Dernière intervention
6 janvier 2018
40
Ca y est, un bon nettoyage avec avanced systemcare et réinstallation de VMware et tout remarche. Merci et pardon pour cette réponse tardive