Pb avec appareil photo [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
jeudi 27 avril 2017
Statut
Membre
Dernière intervention
28 avril 2017
-
Messages postés
3
Date d'inscription
jeudi 27 avril 2017
Statut
Membre
Dernière intervention
28 avril 2017
-
Bonjour, je possede un wiko sunset 2, et depuis quelques jours je ne peut plus prendre de photo, ecran noir avec cette info qui s'affiche:
- "impossible d'etablir une connexion avec l'appareil photo".
merci de m'aider.
bonne soirée, cordialement.



3 réponses

Messages postés
3
Date d'inscription
jeudi 27 avril 2017
Statut
Membre
Dernière intervention
28 avril 2017
1
rebonjour, je vous remercie.
je suis allez sur youtube et un petit génie, il avait une voix d'enfant, m'a bien aider.
j'ai réinisialisé mon téléphone et tout est ok.
merci encore
sami
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
714
Date d'inscription
mardi 17 mars 2015
Statut
Membre
Dernière intervention
31 octobre 2019
257
bonjour , il m'est arrivé la même chose sur le mien à cause d'une appli qui avait la permission d’accès aux photos et qui m'a provoqué un bug j'ai du le rebooter !
Messages postés
3
Date d'inscription
jeudi 27 avril 2017
Statut
Membre
Dernière intervention
28 avril 2017
1
Bonjour, merci pour votre réponse, mais que veux dire "rebooter"
merci
Messages postés
714
Date d'inscription
mardi 17 mars 2015
Statut
Membre
Dernière intervention
31 octobre 2019
257
j'avais cette option sur mon ancien smartphone qui me permettait de le remettre à flot en revanche sur mon nouveau je ne peux que le réinitialiser qui est plus agressif comme option car il faut sauvegarder tout ce qu'on peut " contacts , photos , vidéos et autres fichiers " dés fois en mettant le mode avion et en revenant à la normale ça peut jouer aussi !