PC portable asus qui se deconecte tout seul apres environ 30 min [Résolu/Fermé]

Signaler
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019
-
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019
-
bonjour a tous je posséde un pc portable asus qui se déconnecte du wifi tous seul au bout de 30 minute environ j'aimerai savoir comment resoudre se problème merci d'avance

ps : je suis sous windows 10 64 bit

2 réponses

Messages postés
519
Date d'inscription
jeudi 30 mai 2013
Statut
Membre
Dernière intervention
23 juin 2019
98
Salut hugo77640,

Si c'est à l'un des réseaux publics comme (SFR WIFI FON OU FREE WIFI ou autres) que tu te connectes, il y rien à faire. Ils font ça exprès pour empêcher les gens de télécharger trop de Data.
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019

non je suis sur ma freebox perso
Messages postés
519
Date d'inscription
jeudi 30 mai 2013
Statut
Membre
Dernière intervention
23 juin 2019
98 >
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019

Dans ce cas ce n'est en effet pas normale!

Depuis quand as-tu ce problème?

Le pilote de carte WIFI est il à jour?

Il y a t-il d'autres appareils qui présentent le même problème avec cette connexion WIFI?
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019
>
Messages postés
519
Date d'inscription
jeudi 30 mai 2013
Statut
Membre
Dernière intervention
23 juin 2019

merci a toi pour ton aide ^^

sa doit faire 3-4 mois que j'ai le problème la même date ou je suis passer de 32 bit a 64 bit et le pilote est bien a jour et non il n'y a pas d'autre appareil en tout cas chez moi présentant le même problème
Messages postés
519
Date d'inscription
jeudi 30 mai 2013
Statut
Membre
Dernière intervention
23 juin 2019
98 >
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019

C'est quoi la marque et le modèle de ton PC?

Et j'aimerai aussi savoir si c'est le seul appareil à rencontrer des problèmes avec cette connexion WIFI?
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019
>
Messages postés
519
Date d'inscription
jeudi 30 mai 2013
Statut
Membre
Dernière intervention
23 juin 2019

mon pc est un asus x553ma-xx574d et oui c'est le seul pc a avoir se problème
Messages postés
519
Date d'inscription
jeudi 30 mai 2013
Statut
Membre
Dernière intervention
23 juin 2019
98
Vas sur ce lien et télécharge le pilote de ta carte WIFI:

https://www.asus.com/fr/Laptops/X553MA/HelpDesk_download/

Tu déroules la catégorie «Connexion sans fil».

Télécharges bien le pilote correspondant au fabricant de ta carte WIFI.

Une fois que tu as télécharger le pilote, désinstalles l'ancien, puis installes le nouveau.

Après on verra!
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019

ok merci mais comment on fais pour désinstaller un pilote stp
Messages postés
519
Date d'inscription
jeudi 30 mai 2013
Statut
Membre
Dernière intervention
23 juin 2019
98 >
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019

Ouvres le «Gestionnaire de périphérique», ensuite double-cliques sur «Carte réseau».

Puis fais cliques droit sur le nom de ta carte réseau, et «Désinstaller» puis acceptes la confirmation.
Messages postés
73
Date d'inscription
lundi 25 avril 2016
Statut
Membre
Dernière intervention
14 août 2019

je crois que sa remarche grâce a toi merci beaucoup mais je te dis sa plus tard pour voir si elle se coupe ou pas