Voyant CPU allumé

Fermé
Mc.Ouille
Messages postés
2
Date d'inscription
jeudi 2 mars 2017
Statut
Membre
Dernière intervention
26 mars 2017
- 2 mars 2017 à 20:35
barchido
Messages postés
77
Date d'inscription
mercredi 1 mars 2017
Statut
Membre
Dernière intervention
26 juillet 2017
- 3 mars 2017 à 11:11
Bonjour !

Voila, j'ai récemment commandé un pc (le premier que je monte), sauf qu'une fois terminé et allumé, rien a l'écran et le voyant CPU de la carte mere allumé.
J'ai vérifié les branchements a priori rien d'anormale...

Merci d'avance pour vos réponses !

La configue:

-Processeur : Intel Core i3 6100 (3.7 Ghz)
-Carte mère : MSI H110M Pro-VD
-RAM : Crucial 2x4 Go DDR4-2133
-Carte graphique : Radeon RX 460 Gigab OC 2Go
-Disque Dur : Seagate Desktop HDD 1 To
-Alimentation : Corsair CX430
-Boitier : Cooler Master N300

1 réponse

yukikko
Messages postés
197
Date d'inscription
lundi 23 juillet 2012
Statut
Membre
Dernière intervention
27 mai 2019
5
3 mars 2017 à 10:50
Bonjour, avez vous essayer de connecté l'écran directement à la carte mère ? (Pour ce faire il faut retirer la carte graphique).

Si ça ne fonctionne toujours pas, tester avec une seule barrette mémoire et sur chaque slot.

Dite moi ce que ça donne.

Bonne journée.
0
barchido
Messages postés
77
Date d'inscription
mercredi 1 mars 2017
Statut
Membre
Dernière intervention
26 juillet 2017
3
3 mars 2017 à 11:11
si l'indicateur led debug du CPU est allumé ça vient du CPU et pas de la carte graphique, donc le GPU intégré au CPU risque de ne pas fonctionner non plus (vu qu'il n'y a pas de chipset graphique intégré à la carte mère) En tout cas ça serait logique.
On peut éliminer l'incompatibilité entre CPU et carte mère, mais est-ce que le ventilo du CPU tourne malgré tout ?
0