Carte sim ne s'affichant pas

Fermé
rolly22 Messages postés 4 Date d'inscription jeudi 2 mars 2017 Statut Membre Dernière intervention 4 mars 2017 - 2 mars 2017 à 09:39
 Utilisateur anonyme - 4 mars 2017 à 08:50
Bonjour!
Mon xperia m2 détecte la carte sim lors de l'insertion mais il affiche "Aucun service". J'aimerai savoir de quoi il s'agit?

1 réponse

Bonjour

Il t'a demandé le code SIM ?
La SIM est activée ?
Tu as du réseau ? ^^
Essaie de vider les caches et de redémarrer le téléphone

Vois si tu peux scanner les opérateurs
https://assistance.orange.fr/mobile-tablette/tous-les-mobiles-et-tablettes/depanner/probleme-de-reseau/sony-xperia-m2-selectionner-un-reseau-mobile_51347-52239
0
rolly22 Messages postés 4 Date d'inscription jeudi 2 mars 2017 Statut Membre Dernière intervention 4 mars 2017
2 mars 2017 à 09:56
non il n'a pas demandé le code de sim
oui ma sim est bien activé
je n'ai pas de réseau sur le phone en kestion
0
Utilisateur anonyme > rolly22 Messages postés 4 Date d'inscription jeudi 2 mars 2017 Statut Membre Dernière intervention 4 mars 2017
2 mars 2017 à 09:59
Il faut impérativement qu'il la demande et qu'il ait le code pour utiliser la SIM. En redémarrant ça peut le faire. Ou même en tentant d'appeler un contact il peut te le demander automatiquement
0
rolly22 Messages postés 4 Date d'inscription jeudi 2 mars 2017 Statut Membre Dernière intervention 4 mars 2017 > Utilisateur anonyme
2 mars 2017 à 10:05
ça affiche "Réseau mobile non disponible" lorsque j'éssai de passer un appel
0
Utilisateur anonyme > rolly22 Messages postés 4 Date d'inscription jeudi 2 mars 2017 Statut Membre Dernière intervention 4 mars 2017
2 mars 2017 à 18:03
Tu dois faire en sorte d'entrer le code SIM, quitte à vider le cache ou réinitialiser le téléphone.

Si vraiment rien ne te demande le code SIM alors vide le cache

Eteins le puis appuies et maintiens simultanément les boutons "Accueil + Volume PLUS + Power" Tu arriveras sur le menu boot. Choisis "WIPE CACHE"
Attention c'est l'option à côté de FACTORY RESET qui le réinitialiserait ^^

Volume + et - pour te déplacer et Power pour valider.

Ca prend 10 secondes
0
rolly22 Messages postés 4 Date d'inscription jeudi 2 mars 2017 Statut Membre Dernière intervention 4 mars 2017 > Utilisateur anonyme
4 mars 2017 à 08:41
Merci pour votre considération curb320!
Dans les combines des boutons que vous m'avez dite d'appuyer, sur xperia m2 il n'y a pas de bouton "Acceuil" physique. Le bouton ne s'affiche que lorsque le fone est allumé.
0