Cliquer sur "commenter la réponse de" ne marche pas : blanc

Résolu
jeanbern Messages postés 13770 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 17 mars 2024 - Modifié par jeanbern le 1/03/2017 à 16:02
jeanbern Messages postés 13770 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 17 mars 2024 - 1 mars 2017 à 20:04
Salut,
encore un soucis !
le fonction "commenter la réponse de ...." ne fonctionne plus il y a un espace blanc!
et vous qu'en est-il ?
Merci pour vos réponse
La Pierre et le caillou coulent à la même vitesse (句古老的中国谚语)

8 réponses

brupala Messages postés 109875 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 20 juillet 2024 13 687
1 mars 2017 à 16:24
Salut, désolé, pas vu ta question (pourtant j'avais regardé),
du coup j'en ai ouvert une autre sur le même sujet :-(
ça devient lourd là ces bricolages des développeurs .
Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 645
Modifié par Malekal_morte- le 1/03/2017 à 17:18
Salut,

Je confirme, y a un prob sur le bouton répondre de cet aprem.

ici ça marche : https://forums.commentcamarche.net/forum/affich-34401365-ransomware-spora

là non : https://forums.commentcamarche.net/forum/affich-34381146-probleme-avec-dll#3
https://forums.commentcamarche.net/forum/affich-34381146-probleme-avec-dll#3

Veuillez appuyer sur une touche pour continuer la désinfection...
jeanbern Messages postés 13770 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 17 mars 2024 4 967
1 mars 2017 à 17:17
Oui ça commence à être lourd voir même plus chiant que de ne pas pouvoir déposer des images comme ce matin !!
jeanbern Messages postés 13770 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 17 mars 2024 4 967
1 mars 2017 à 17:20
Effectivement le 1er lien de Malekal marche

bizarre !!!

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
brupala Messages postés 109875 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 20 juillet 2024 13 687
1 mars 2017 à 17:25
Réponse à <3>:
Les images c'était hier, là ça a l'air réparé

jeanbern Messages postés 13770 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 17 mars 2024 4 967
1 mars 2017 à 17:28
ce matin aussi vers 5h00 les images étaient impossibles à insérer !
brupala Messages postés 109875 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 20 juillet 2024 13 687
1 mars 2017 à 17:49
Réponse à <4>:
c'est bizarre en effet,
sur cette discussion je peux commenter aussi .
noctambule28 Messages postés 31785 Date d'inscription samedi 12 mai 2007 Statut Webmaster Dernière intervention 13 février 2022 2 858
1 mars 2017 à 17:59
Si commentaire déjà présent commentaire possible...donc commentaire impossible mais , c'est corrigé normalement ;-)
0
Malekal_morte- Messages postés 180304 Date d'inscription mercredi 17 mai 2006 Statut Modérateur, Contributeur sécurité Dernière intervention 15 décembre 2020 24 645
1 mars 2017 à 18:04
Je confirme, ça refonctionne.
jeanbern Messages postés 13770 Date d'inscription vendredi 25 mars 2005 Statut Contributeur Dernière intervention 17 mars 2024 4 967
Modifié par jeanbern le 1/03/2017 à 20:06
je confirme en commentant
tout est OK
je me permet de mettre en "résolu"
0