Supprimer saut de page avant tableau [Fermé]

Signaler
-
Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
-
Bonjour,
Sous windows 10 avec Word 2016.
J'ai un tableau qui se place sur la deuxième page du document.
Il n'y a pas de saut de page manuel. Vu en mode brouillon.
Le paramètre "saut de page avant" n'est pas activé sous Paragraphe/enchaînement.
Le tableau est complètement collé en haut de la page comme si il n'y avait pas de marge.

Merci pour votre aide.

1 réponse

Messages postés
4797
Date d'inscription
dimanche 22 juillet 2007
Statut
Contributeur
Dernière intervention
18 décembre 2018
3 791
Bonjour

Va dans Fichier | Options | Options avancées | onglet affichage | et cocher "afficher un espace entre les pages en mode page"
Ou autrement, en raccourci rapide : passer le curseur sur le trait séparant les 2 pages, jusqu’à afficher une double flèche, une vers le haut et une vers le bas, et un double clic dessus réactive l'espace entre pages