Calcul masse salariale [Résolu/Fermé]

Signaler
Messages postés
4
Date d'inscription
samedi 14 janvier 2017
Statut
Membre
Dernière intervention
24 mars 2017
-
Messages postés
4
Date d'inscription
samedi 14 janvier 2017
Statut
Membre
Dernière intervention
24 mars 2017
-
Bonjour tout le monde !

J'ai actuellement un exercice à réaliser mais je bloque sur une formule. Celle de la masse salariale/taux de temps de travail

Je vous met une copie d'écran du tableau et du modèle, je dois trouver les mêmes résultats !

Si vous pouvez m'éclairer, merci d'avance :))



Ce que je dois trouver :

A voir également:

2 réponses

Messages postés
50798
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
30 janvier 2021
7 200
Bonjour,

Le fond du problème est en %... de quoi ? J'imagine que, sachant à quoi se rapporte ce pourcentage tu n'auras plus besoin de nous pour trouver la formule.
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
samedi 14 janvier 2017
Statut
Membre
Dernière intervention
24 mars 2017

Merci pour ta réponse, j'avais trouvé après avoir posté la question, j'ai modifié le problème dans la publication :)
>
Messages postés
4
Date d'inscription
samedi 14 janvier 2017
Statut
Membre
Dernière intervention
24 mars 2017

J'ai le même exercice et le même problème...
Messages postés
4
Date d'inscription
samedi 14 janvier 2017
Statut
Membre
Dernière intervention
24 mars 2017
> Superflorilege
Salut ! Pour la case G23 la formule est la suivante :
=SOMMEPROD((C8:C20*G8:G20)/$J$7)

Enfaite, tu dois te baser sur 100% et tu fais la même chose pour les autres cases
Messages postés
14934
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
24 juin 2020
4 475
Bonjour,

Ce n'est pas un problème excel mais de l'arithmétique de base :
nombre élément / nombre total avec format pourcentage
Messages postés
50798
Date d'inscription
mardi 8 janvier 2008
Statut
Modérateur
Dernière intervention
30 janvier 2021
7 200
Me semblait aussi... ;-)
Messages postés
4
Date d'inscription
samedi 14 janvier 2017
Statut
Membre
Dernière intervention
24 mars 2017

Merci pour ta réponse, j'avais trouvé après avoir posté la question, j'ai modifié le problème maintenant ^^

J'ai le même problème ?
Faut-il utiliser une fonction spéciale (du genre SI ?)
Messages postés
14934
Date d'inscription
lundi 18 octobre 2004
Statut
Contributeur
Dernière intervention
24 juin 2020
4 475
Bonsoir,

Un simple calcul suffit
résultat = nombre éléments / nombre total 
avec format pourcentage