Calcul masse salariale

Résolu/Fermé
CamilleClz Messages postés 4 Date d'inscription samedi 14 janvier 2017 Statut Membre Dernière intervention 24 mars 2017 - Modifié par CamilleClz le 14/01/2017 à 18:17
CamilleClz Messages postés 4 Date d'inscription samedi 14 janvier 2017 Statut Membre Dernière intervention 24 mars 2017 - 24 mars 2017 à 23:57
Bonjour tout le monde !

J'ai actuellement un exercice à réaliser mais je bloque sur une formule. Celle de la masse salariale/taux de temps de travail

Je vous met une copie d'écran du tableau et du modèle, je dois trouver les mêmes résultats !

Si vous pouvez m'éclairer, merci d'avance :))



Ce que je dois trouver :

A voir également:

2 réponses

Chris 94 Messages postés 50787 Date d'inscription mardi 8 janvier 2008 Statut Modérateur Dernière intervention 30 janvier 2021 7 605
14 janv. 2017 à 18:17
Bonjour,

Le fond du problème est en %... de quoi ? J'imagine que, sachant à quoi se rapporte ce pourcentage tu n'auras plus besoin de nous pour trouver la formule.
4
CamilleClz Messages postés 4 Date d'inscription samedi 14 janvier 2017 Statut Membre Dernière intervention 24 mars 2017
15 janv. 2017 à 10:27
Merci pour ta réponse, j'avais trouvé après avoir posté la question, j'ai modifié le problème dans la publication :)
0
Superflorilege > CamilleClz Messages postés 4 Date d'inscription samedi 14 janvier 2017 Statut Membre Dernière intervention 24 mars 2017
22 mars 2017 à 22:02
J'ai le même exercice et le même problème...
0
CamilleClz Messages postés 4 Date d'inscription samedi 14 janvier 2017 Statut Membre Dernière intervention 24 mars 2017 > Superflorilege
24 mars 2017 à 23:57
Salut ! Pour la case G23 la formule est la suivante :
=SOMMEPROD((C8:C20*G8:G20)/$J$7)

Enfaite, tu dois te baser sur 100% et tu fais la même chose pour les autres cases
0