Problème de police sur Chrome [Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 4 juillet 2012
Statut
Membre
Dernière intervention
1 janvier 2017
-
Messages postés
70
Date d'inscription
samedi 31 décembre 2016
Statut
Membre
Dernière intervention
7 janvier 2017
-
Bonsoir,
Comme indiqué dans le titre, j'ai un problème avec la police sur Chrome, (voir photo ci-dessous) je ne comprends pas d'où cela peut venir. Je n'ai pas ce problème sur toutes les pages (seulement sur Facebook et un autre site, à ma connaissance).
J'ai fais quelques recherches sur internet pour trouver une réponse, mais hélas, je n'ai pas trouvée de solution.

J'ai tentée de désinstaller et réinstaller Google Chrome, sans succès. J'ai également essayée de supprimer les cookies, mais rien. J'ai ce problème depuis 1 semaine environ.

Pouvez-vous m'aider s'il vous plait?

1 réponse

Messages postés
70
Date d'inscription
samedi 31 décembre 2016
Statut
Membre
Dernière intervention
7 janvier 2017
6
Ta essayer d'aller dans les paramètres de Chrome ?
Messages postés
4
Date d'inscription
mercredi 4 juillet 2012
Statut
Membre
Dernière intervention
1 janvier 2017

Oui, mais rien :/
Messages postés
4
Date d'inscription
mercredi 4 juillet 2012
Statut
Membre
Dernière intervention
1 janvier 2017

J'ai aussi réinitialisé mes paramètres sur Chrome mais il n'y a eu aucun changement
Messages postés
70
Date d'inscription
samedi 31 décembre 2016
Statut
Membre
Dernière intervention
7 janvier 2017
6
Alors là je sais pas d'où sa vient