Formules inter-feuille

[Résolu/Fermé]
Signaler
Messages postés
2
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
22 décembre 2016
-
Messages postés
2
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
22 décembre 2016
-
Bonjour,

Je vous explique mon cas :
j'ai une feuille "suivi des devis" et une autre feuille "résultats" (même classeur)
Dans la feuille suivis des devis j'ai plusieurs colonnes mais la principale est la i (de i4 à i1000)
dans laquelle il y a d'écrit "oui" ou "non"

Dans la feuille "Résultat", j'ai 3 colonnes:
C3 nb de devis
C4 nb de devis signé
C5 nb de devis perdu

pour C3, j'ai mis la formule suivante : =NBVAL('Feuille 1'!B4:B1000) et c'est parfait
pour C4, je voudrais une formule pour avoir la somme des devis signé (écrit "oui")
pour C5 je voudrais une formule pour avoir la somme des devis perdu (écrit "non")

Comment faire?? lol
j'espère avoir indiquer les infos nécessaires pour que vous puissiez m'aider.
à très vite.

1 réponse

Messages postés
15831
Date d'inscription
dimanche 25 novembre 2007
Statut
Membre
Dernière intervention
12 juillet 2021
1 512
Bonjour,

formules de base:
=NB.SI(A:A;"oui")
=NB.SI(A:A;"non")
Messages postés
2
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
22 décembre 2016

voila tout est dit ! un grand merci.