Réactiver la protection Avast [Résolu/Fermé]

Signaler
Messages postés
76
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
13 novembre 2016
-
Messages postés
76
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
13 novembre 2016
-
Bonjour,
Depuis un mois environ la protection d'Avast s'est désactivé, sur l'icone il y à une petite croix rouge et quand je l'ouvre il affiche "Vous n'êtes pas protégé" (j'ai essayé de l'activer manuellement mais aucun résultat).
Portant je l'ai depuis environ 2 ans et ne l'ai jamais désinstallé depuis.
Je ne sais pas si c'est une coïncidence mais je pense que la protection s'est désactivé au moment ou j'ai activer Windows Defender (j'ai essayer de désactiver ce dernier pour voir si Avast refonctionnait mais cela n'a rien changé)
Je tiens à préciser que je suis sur Windows 10.
Merci d'avance.

2 réponses

Messages postés
702
Date d'inscription
samedi 20 août 2016
Statut
Membre
Dernière intervention
31 décembre 2018
200
Ca m'est déjà arrivé sans raison particulière, deux possibilités :
  • soit tu vas dans la liste des programmes et tu fais comme si tu voulais le désinstaller. A ce moment là, choisis plutôt "réparer".
  • si cela ne fonctionne pas, désinstalle carrément Avast et réinstalle-le. Au besoin redémarre l'ordi pour que la désinstallation soit totale.
  • si tu n'arrives pas à désinstaller Avast, il existe un outil spécial pour ça.
Messages postés
76
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
13 novembre 2016

D'accord je vais essayer ça
Messages postés
76
Date d'inscription
lundi 29 décembre 2014
Statut
Membre
Dernière intervention
13 novembre 2016

C'est bon, j'ai dût le réinstaller ais cela à fonctionner