Désactiver autoriser les minuteurs de sortir de veille

[Fermé]
Signaler
Messages postés
2
Date d'inscription
samedi 29 octobre 2016
Statut
Membre
Dernière intervention
30 octobre 2016
-
Messages postés
15521
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
17 octobre 2021
-
Bonjour,
je reformule ma question , dans la petite fenetre options d'alimentation (paramètre avancés) lorsque je désactive autoriser les minuteurs de sortir de veille ensuite j'applique , je ferme la fenetre , ensuite je la reouvre et je retrouve le reglage par defaut, ( mon pc ne prend pas en compte mes modifications , meme si je l es applique et je clic sur ok pour finir, en un mot mon pc ne veut rien savoir , merci pour la soluce.


A voir également:

3 réponses

Messages postés
6379
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
17 juin 2021
893
Bonjour.As tu fait enregistrer les modification dans la seconde fenètre?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

bonjour, il n y a pas de case enregistrer dans la seconde fenetre mais une case appliquer,puis ok.j ai beau cliquer sur appliquer puis ok l ordi reviend au reglage par defaut , rien a faire, c est pour cette raison que je demande de l aide , merci.
Messages postés
6379
Date d'inscription
jeudi 7 janvier 2016
Statut
Contributeur
Dernière intervention
17 juin 2021
893 > willi31
Quand tu es dans la première fenêtre ,comment fais tu pour désactiver ?
Sur la batterie c'est déjà le réglage par défaut .
Messages postés
15521
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
17 octobre 2021
7 579
Bonsoir ,

Ce que tu peut faire
-change le mode (ou de plan) d 'alimentation--> mets sur économiner l 'energie--> appliquer puis ok
ps: inutile de regarder si çà marche ou pas
redémarrer le PC
Change à nouveau le mode d 'alimentation--> appliquer puis ok--> redémarre le PC
-tu aurait pas un logiciel du fabriquant qui gére les options entre autre les options d 'alimentation
-fait une vérification du disque
ouvre l 'icône ordinateur-->clic droit sur disque local (C)-->propriété-->onglet outils --> clic sur Vérifier
-fait une vérification des fichier systéme
bouton Démarrer-->dans la zone Rechercher tape CMD
copier/coller cette commande
sfc /scannow
puis entrée clavier
durée 20 minutes
si il à des erreurs dans l 'invité des commandes copier /coller :
copier/coller cette commande
DISM.exe /Online /Cleanup-image /Restorehealth
puis entrée clavier
-Windows update est il à jour ?

pistouri
Messages postés
15521
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
17 octobre 2021
7 579
  • Le PC sort de temps en temps de veille

Options d'alimentation--> Modifier les paramètres du mode-->Modifier les paramètres d'alimentation avancés -->aller sur Veille--> Autoriser les minuteurs de sortie de veille--> Désactiver pour Sur batterie puis sur Sur secteur : appliquer puis ok

  • une autre méthode

Options d'alimentation-->Cocher: Mon mode personnalisé 2-->Modifier les paramètres du compte-->Modifier les paramètres d'alimentation avancés-->Dans Paramètres avancés et dans Mon mode personnalisé 2 (activé)-->Clic sur le + de Veille puis sur le + de Autoriser les minuteurs de sortie de veille-->
  • Si le PC continu de sortir de veille

on vérifie quel sont les périphériques autorisés à activer la sortie de veille
Bouton Démarrer--> tape CMD dans le champs de recherche puis entrée clavier
tapez la commande suivante :
powercfg -devicequery wake_armed
puis entrée clavier
içi on voit les périphériques autorisés comme par exemple le clavier et la souris
il suffit ensuite d 'aller dans le Gestionnaire de périphériques --> Souris et autres périphériques de pointage--> clic droit dessus--> Propriétés-->onglet Gestion de l'alimentation puis Désactiver l'option Autoriser ce périphérique à sortir l'ordinateur du mode veille-->OK
faire la méme manipulation avec les autres périphériques trouvés
  • Vérifier les tàches planifiées

bouton Démarrer-->sur Tous les programmes--> Accessoires--> Outils système--> Planificateur de tâches.
Dans le Planificateur de tâches, clic sur Bibliothèque du Planificateur de tâches, puis sur Windows-->Développe l 'arborescence jusqu'a Microsoft--> sélectionne Media Center si il y est
Dans le volet central, recherche et double-cliquez sur mcupdate( ou mcupdate_scheduled MicrosoftMediaCenter) puis desactiver la tàche
  • Vérifier dans le bios et voir si il y à une option Wake on LAN et la désactiver

PS: le nom peut varié suivant le bios

pistouri