Tableau de sortie de matériel/vêtement - Diminution du stock [Résolu/Fermé]

Signaler
Messages postés
44
Date d'inscription
mardi 3 juillet 2012
Statut
Membre
Dernière intervention
31 octobre 2020
-
 lamia -
Bonjour,

Je souhaite faire un tableau de gestion de stock ainsi que de sortie de vêtement.
Le personnel encode chaque sortie de vêtement au fur et à mesure des demandes.

J'utilise aussi une liste de donnée pour éviter que l'on ne rajoute n'importe quoi.

Est-il possible de faire une formule dans ce tableau pour que le stock diminue après chaque encodage? (voir photo)

Je pensais éventuellement faire un total des sorties en fonction du type de vêtement et me baser sur le résultat pour diminuer mon stock.

Pouvez-vous m'aider?
Comment faire un total en fonction du type de vêtement?

Me
rci d'avance

3 réponses


Bonjour tiyoyan, je te propose ce Fichier Excel 2007.

Si ton problème est réglé, merci d'aller en haut de page
pour cliquer sur « Marquer comme résolu ».

Cordialement.  😊
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
44
Date d'inscription
mardi 3 juillet 2012
Statut
Membre
Dernière intervention
31 octobre 2020

Dsl du temps de réponse, je n'arrive pas a télécharger le fichier :-(
Utilisateur anonyme >
Messages postés
44
Date d'inscription
mardi 3 juillet 2012
Statut
Membre
Dernière intervention
31 octobre 2020

Le voici de nouveau : Fichier Excel 2007. Cordialement.  😊
Messages postés
44
Date d'inscription
mardi 3 juillet 2012
Statut
Membre
Dernière intervention
31 octobre 2020
> Utilisateur anonyme
c'est bien ça qui me fallait, un tout grand merci
bonjour,
je n'arrive pas a percevoir le lien svp
Messages postés
5546
Date d'inscription
lundi 16 avril 2012
Statut
Contributeur
Dernière intervention
10 avril 2021
591
Bonjour

Essayer ceci

cellule B16 =SOMME.SI($B$3:$B$7;A16;$C$3:$C$7)
cellule D22 = =C22-B16
formule à copier vers le bas
Messages postés
44
Date d'inscription
mardi 3 juillet 2012
Statut
Membre
Dernière intervention
31 octobre 2020

Merci beaucoup
Messages postés
44
Date d'inscription
mardi 3 juillet 2012
Statut
Membre
Dernière intervention
31 octobre 2020

Merci pour votre aide