Impossible d'etablir une connexion avec l'appareil photo [Fermé]

Signaler
Messages postés
3
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
21 septembre 2016
-
Messages postés
3
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
21 septembre 2016
-
Voila 3 mois que mon wiko sunset 2 me marque ce message "Impossible d’établir une connexion avec l'appareil photo" quant je demare l'aplication pour faire des photo ,avez vous une reponse ?

2 réponses

Messages postés
1709
Date d'inscription
vendredi 6 mars 2009
Statut
Membre
Dernière intervention
24 septembre 2018
798
Il faut changer le logiciel interne en passant par le Clockworkmod mais si tu ne savais pas il y a peu de chance que ça soit ça donc est ce que ça fait un moment que le problème existe.

--
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
21 septembre 2016

Oui ça dois faire 3 4 mois , ça persiste sur tous les application pour faire des photo.
Messages postés
1709
Date d'inscription
vendredi 6 mars 2009
Statut
Membre
Dernière intervention
24 septembre 2018
798
As tu changé de ROM car certaine sont incompatible avec l'APN, j'ai déjà eu ça sur mon Wiko Cink Slim
Messages postés
3
Date d'inscription
mercredi 21 septembre 2016
Statut
Membre
Dernière intervention
21 septembre 2016

Comment change t'on de ROM ?