Probleme chargement youtube

Résolu/Fermé
obyron31
Messages postés
12
Date d'inscription
lundi 23 février 2015
Statut
Membre
Dernière intervention
20 septembre 2016
- 18 sept. 2016 à 23:25
 UnePastesque - 20 sept. 2016 à 21:55
bonjour, depuis à peu pres une semaine, lorsque j'essaie de lire une vidéo sur youtube, je me retrouve quasi systematiquement devant la "fameuse roue de chargement", sans aucune information, la vidéo finit toujours par démarer, mais en général au bout de deux à cinq minutes, ce qui certes, n'est pas vital, mais néanmoins tres embéttant.

en espérant tomber sur quelqu'un ayant déja eu ce problème et l'ayant résolu,
très cordialement, Obyron31



2 réponses

Utilisateur anonyme
18 sept. 2016 à 23:28
Bonjour,

chez free ? En HD ? Si oui, tu n'es pas le 1er
3
obyron31
Messages postés
12
Date d'inscription
lundi 23 février 2015
Statut
Membre
Dernière intervention
20 septembre 2016

18 sept. 2016 à 23:59
non je suis chez orange 100% fibre
0
obyron31
Messages postés
12
Date d'inscription
lundi 23 février 2015
Statut
Membre
Dernière intervention
20 septembre 2016

18 sept. 2016 à 23:59
et n'importe quelle définition me le fait
0
Utilisateur anonyme > obyron31
Messages postés
12
Date d'inscription
lundi 23 février 2015
Statut
Membre
Dernière intervention
20 septembre 2016

19 sept. 2016 à 00:02
Là, je ne sais pas.

Essaies de vider le cache de ton navigateur, pour tester.
0
obyron31
Messages postés
12
Date d'inscription
lundi 23 février 2015
Statut
Membre
Dernière intervention
20 septembre 2016

19 sept. 2016 à 00:17
fait, mais ça continue...
0
Utilisateur anonyme > obyron31
Messages postés
12
Date d'inscription
lundi 23 février 2015
Statut
Membre
Dernière intervention
20 septembre 2016

19 sept. 2016 à 03:20
Et avec un autre compte sur le même ordi ?
0