Impossible envoyer message Cegetel [Fermé]

Signaler
Messages postés
4
Date d'inscription
lundi 22 août 2016
Statut
Membre
Dernière intervention
24 août 2016
-
 christian -
Bonjour

Depuis mon retour de congés, impossible d'envoyer les messages "cegetel" depuis mon PC via window live mail.

. je revois bien les mails "Cegetel"
. Quand j'utilise une adresse "gmail", je peux envoyer et recevoir les mails
. quand je me connecte en direct par internet sur SFR mail cela fonctionne --> pas un pb SFR
par contre impossible d'envoyer des mails avec les adresses "Cegetel"

Message d'erreur :
Impossible de trouver l'hôte smtp.cegetel.net. Vérifiez que vous avez entré correctement le nom du serveur.
Objet 'test'
Serveur : 'smtp.cegetel.net'
Numéro d'erreur Windows Live Mail : 0x800CCC0D
Protocole : SMTP
Port : 25
Sécurisé (SSL) : Non
Erreur de socket : 11004


J'ai vérifié 10 fois les propriétés du compte !... , j'ai bien
Courrier entrant POP : pop.cegetel.net serveur 110
Courrier sortant SMTP : smtp.cegetel.net serveur 25
les cases connexions sécurisées ne sont pas cochées ni celle qui requiert une autorisation.

Si quelqu'un peut me mettre sur une piste, je suis preneur.

Merci d'avance.

Cdlt, JD

11 réponses

Ca marche à 95 % pour moi.
Sur le PC, j'ai modifier 2 paramètres sur le serveur sortant :
1/ smtp.cegetel.net en smtp.sfr.fr
2/ le port : 25 en 587

Donc il me reste plus qu'a régler le problème d'une messagerie sur mon smartphone.

Bon courage à tous qui à ce souci.
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
lundi 22 août 2016
Statut
Membre
Dernière intervention
24 août 2016

Bonjour,

J'ai modifié sur mon PC les paramètres comme le préconise "cegeteHS", ca marche !....
Un grand merci

Reste à savoir il faudra le faire aussi pour les courriers entrant avec le POP (pour l'instant ca fonctionne avec pop.cegetel.net serveur 110

Cdlt, JD
>
Messages postés
4
Date d'inscription
lundi 22 août 2016
Statut
Membre
Dernière intervention
24 août 2016

merci ça fonctionne nikel
Messages postés
8
Date d'inscription
mardi 23 août 2016
Statut
Membre
Dernière intervention
26 août 2016
3
Bonjour à tous,
J'ai le même problème avec mes 4 comptes Cegetel.
Impossible d'envoyer des mails, par contre je les reçois bien.
Ils ont du modifier des paramètres sans avertir les utilisateurs !!!
Si quelqu'un à des infos, je suis preneur.
Merci
Messages postés
8
Date d'inscription
mardi 23 août 2016
Statut
Membre
Dernière intervention
26 août 2016
3
Je vais essayer de changer le port dans "courrier sortant SMTP".
Remplacer 25 en 587.
Cela avait marché un jour sur un compte.
Je vais essayer et vous tiens informé.
Cordialement
Messages postés
8
Date d'inscription
mardi 23 août 2016
Statut
Membre
Dernière intervention
26 août 2016
3
Bon beh, sur le Mac ça ne marche pas. Je vais essayer ce soir avec le pc.
Cdlt
j'ai simplement changé le serveur sortant en mettant "smtp.sfr.fr" au lieu de "cegetel.net" et ça fonctionne

Bonjour,

Cégétel n'existe plus depuis 2009 x) ,

https://fr.wikipedia.org/wiki/Neuf_Cegetel

Cdlt
Messages postés
4
Date d'inscription
lundi 22 août 2016
Statut
Membre
Dernière intervention
24 août 2016

Bonjour,
Cegetel a bien été repris par Neuf telecom, devenu neuf Cegetel, puis racheté par SFR..., mais les adresses mail ont été conservées.
Cdlt
>
Messages postés
4
Date d'inscription
lundi 22 août 2016
Statut
Membre
Dernière intervention
24 août 2016

Exact .J'ai le même problème depuis le 21/08
Messages postés
8
Date d'inscription
mardi 23 août 2016
Statut
Membre
Dernière intervention
26 août 2016
3
Toujours impossible d'envoyer des mails à partir de mes boites "Cegetel".
Même en modifiant les ports, le résultat est ko.
Le problème ne vient pas de mon paramétrage car le problème est le même sur tous mes postes (PC, Mac et téléphone).
Le problème vient du serveur de Cegetel que gère SFR.

Toujours en attente d'infos......

Merci, cdlt
Messages postés
8
Date d'inscription
mardi 23 août 2016
Statut
Membre
Dernière intervention
26 août 2016
3
Bonjour, avez-vous toujours le problème ? Merci

Cdlt
Messages postés
8
Date d'inscription
mardi 23 août 2016
Statut
Membre
Dernière intervention
26 août 2016
3
Bonjour,
Avez-vous toujours le problème ?
Merci

Cordialement
J'ai toujours le problème sur iphone et ipad.J'ai essayé en mettant sfr à la place de cégetel mais je peux toujours pas envoyer de message.J'ai appelé Apple qui m'a dit au bout d'un moment qu'il fallait que je contacte cégetel....
Messages postés
4
Date d'inscription
lundi 22 août 2016
Statut
Membre
Dernière intervention
24 août 2016

Toujours pareil, j ai essayé en deconnectant l antivirus, idem.
J'ai aussi contacté sfr, qui, partant du principe que cela fonctionne quand on se connecte en direct sur sfr mail, dit que cela ne vient pas de chez eux !...
Cdlt
Messages postés
8
Date d'inscription
mardi 23 août 2016
Statut
Membre
Dernière intervention
26 août 2016
3
On y arrive petit à petit. Malgré que je ne comprend pas pourquoi je n'arrive pas à modifier 1 messagerie sur 3 (sur mon smartphone), pourtant identique...mystère !!!
En tout état de cause, il faut s'en souvenir parce qu'ils vont nous faire le coup avec les messages entrants.
Petit à petit, ils se débarrassent des paramètres et configurations de tout ce qui n'est pas sfr (cegetel, neuf,....)
A suivre....
Cordialement
Il y a vraiment un mystère .....Cela fonctionne sur le PC et la tablette en mettant smtp.sfr.fr.Par contre, sur l'Iphone, en mettant les mêmes infos, impossible d'envoyer les messages
Cdlt
Messages postés
8
Date d'inscription
mardi 23 août 2016
Statut
Membre
Dernière intervention
26 août 2016
3
Bonjour à tous, j'ai réussi à régler le problème sur ma 3ème messagerie (via le smartphone). J'ai tout simplement décocher l'option "Connexion requise" dans les paramètres sortants.
Je ne sais pas à quoi sert "Connexion requise" puisque ça marche sans !!

Bon journée à tous