Problème de reception satellite en Espagne

Fermé
justin9100 Messages postés 6 Date d'inscription jeudi 18 août 2016 Statut Membre Dernière intervention 19 août 2016 - 19 août 2016 à 15:08
justin9100 Messages postés 6 Date d'inscription jeudi 18 août 2016 Statut Membre Dernière intervention 19 août 2016 - 19 août 2016 à 18:29
bonjour,

je possède une antenne satellite en Espagne un démodulateur Frantsat HD, jusqu'au mois de mai j avais toutes les chaines de la TNT, tout fonctionnait bien et puis au mois de juillet quand je suis retourné, je n'avais plus que la 2, la 3, France 4 et France O, et quand je me mettais sur la 1 par exemple ,j avais le message " aucun signal".
mon démodulateur à 1 an c est un HD.

Ma question:
est ce un problème d'orientation, une nouvelle orientation du satellite entre mai et juillet !!!!!
est ce un problème avec la tête de réception ?

merci pour vos réponses

1 réponse

Andy31200 Messages postés 147147 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 5 novembre 2023 9 387
19 août 2016 à 16:14
Bonjour,
Ne t'inquiète pas, le satellite est toujours sur 5° Ouest , par contre, as tu essayé de faire une nouvelle recherche des chaines ?
0
France 2,3,4 et 0 ( + France Info le 1.9.2016) sont toujours disponibles en DVB-S QPSK clair et toujours les mieux facilement captées en Europe vu leurs caractéristiques de modulation favorables. Par contre France 5 et LCP ont été cryptées le 25.4.2016 par Fransat, donc là besoin d'une carte Fransat valide insérée à l'endroit et à fond dans le lecteur...

Si après la nouvelle recherche demandée le reste n'apparaît toujours pas, vérifier tout méthodiquement, les points sensibles, comme un éventuel dépointage partiel sur Eutelsat 5WA, mais aussi la connectique, etc, etc

voir les détails des vérifications dans l' aide au diagnostic satellite dans ce même index
0
justin9100 Messages postés 6 Date d'inscription jeudi 18 août 2016 Statut Membre Dernière intervention 19 août 2016 > Gil
19 août 2016 à 18:27
bonjour,
merci pour ta réponse, j ai fait une recherche de chaines mais pas mieux, je vais re contrôler toute la connectique, et faire un pointage.
slt
0
justin9100 Messages postés 6 Date d'inscription jeudi 18 août 2016 Statut Membre Dernière intervention 19 août 2016
19 août 2016 à 18:29
bonjour,
merci pour ta réponse, oui j ai fait une recherche de chaines , mais rien de mieux.
slt
0