Probleme de disposition word

[Fermé]
Signaler
Messages postés
1
Date d'inscription
mercredi 17 août 2016
Statut
Membre
Dernière intervention
17 août 2016
-
 Utilisateur anonyme -
Bonjour, j'ai un problème depuis un moment que je n'avais pas avant, je précise je suis sur mac.
Lorsque j'ouvre une page vierge sur word, celui-ci me colle carrément la zone d'écriture au plafond et ne laisse pas quelques cm comme auparavant. J'ai déjà été plusieurs fois chipoter dans la disposition au niveau des marges ... mais rien ne change et pourtant je suis en normal, je peux le changer en modifiant l'espacement mais je ne vais quand meme pas tous les jours devoir commencer par ça avant d'écrire! si quelqu'un sait m'aider.

Gaelle :)
A voir également:

2 réponses

Bonsoir Gaelle,

J'ai Word pour PC, mais tu devrais trouver la même chose
sur ton Word pour Mac :

bouton Office (= menu Fichier), Options Word, onglet Affichage :
☐ Afficher un espace entre les pages en mode Page

Mais peut-être cette option est-elle dans ton onglet Affichage ?

Quand tu verras cette option, coche-là pour avoir :
☑ Afficher un espace entre les pages en mode Page

Ensuite, clique sur le bouton OK : ton curseur de texte
ne sera plus « collé au plafond ».  😉

Si ton problème est réglé, merci d'aller en haut de page
pour cliquer sur « Marquer comme résolu ».

Cordialement.  😊
 
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
7
Date d'inscription
mercredi 17 août 2016
Statut
Membre
Dernière intervention
18 août 2016
2
Bonjour Gaelle,

Vous pouvez juste cliquer sur Enter jusqu'a ce que que ''l'espace'' vous convienne. Sinon vous pouvez juste télécharger LibreOffice


Merci