Problème lecture vidéos sous site ouvert par mozilla firefox [Résolu/Fermé]

Signaler
Messages postés
18
Date d'inscription
vendredi 27 avril 2007
Statut
Membre
Dernière intervention
8 octobre 2016
-
Messages postés
18
Date d'inscription
vendredi 27 avril 2007
Statut
Membre
Dernière intervention
8 octobre 2016
-
Bonjour,

Bonjour,
Lorsque je lance une vidéo sur un site ouvert en passant par mozilla firefox, cela ne fonctionne pas, le message suivant apparaît : Flash plugin failed to load
Que dois-je faire ?
J'ai un PC.
Merci de votre aide

2 réponses

Messages postés
43
Date d'inscription
mercredi 10 août 2016
Statut
Membre
Dernière intervention
23 février 2017

Bonjour,

vous devriez (ré)installer le plugin Adobe Flash Player.
https://get.adobe.com/fr/flashplayer/

De plus, pouvez-vous m'indiquer quelle sont vos plugins d'installés sur Mozilla...? (Adblock, firebug ..?)

Testez !

Dans l'attente,
Messages postés
111
Date d'inscription
dimanche 3 juillet 2016
Statut
Membre
Dernière intervention
20 octobre 2016
30
Bonjour, Adobe Flash Player a arrêté de fonctionner avec Mozilla Firefox depuis la mise à jour 43.0. Télécharge plutôt Google Chrome ou Opera Au Revoir =).
Messages postés
43
Date d'inscription
mercredi 10 août 2016
Statut
Membre
Dernière intervention
23 février 2017

Pas vraiment...
Chez vous peut-être, mais pas chez moi !
Messages postés
18
Date d'inscription
vendredi 27 avril 2007
Statut
Membre
Dernière intervention
8 octobre 2016
>
Messages postés
43
Date d'inscription
mercredi 10 août 2016
Statut
Membre
Dernière intervention
23 février 2017

Je vous ai répondu directement car cela ne fonctionne pas, je suis en peu perdu...