Je viens de monter mon pc il s'allume mais aucun signal

Fermé
Signaler
-
Messages postés
43753
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
13 novembre 2021
-
Bonjour,

Je viens de monter mon pc , j'ai du le monter sans carte graphique car elle etait trop grande pour mon boitier et j'en recois une nouvelle bientot.
j'aimerais avoir vos avis , je vous remercie d'avance pour vos reponses et bonne soirée.

3 réponses

Messages postés
43753
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
13 novembre 2021
10 689
Bonsoir...

J'en déduis que tu as branché ton écran sur le chipset de la CM ?

Cdt,
@+

Oui voila , j'ai appeller le SAV de top achat et je dois renvoyer ma carte mére mais comment ils savent que c'est bien ma CM et pas mon processeur ou autre ?

merci de votre réponse.
Messages postés
43753
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
13 novembre 2021
10 689
A mon avis, ils ne SAVENT pas, mais pour éviter de partir dans tous les sens, faire des "aller/retour" avec les différents composants, ils prennent le taureau par les cornes...ça me semble plus rentable et efficace ;)
Oui mais imaginons que c'est le processeur , j'aurais changer ma CM pour rien , et je devrais renvoyer mon processeur ?
Messages postés
43753
Date d'inscription
jeudi 25 octobre 2007
Statut
Membre
Dernière intervention
13 novembre 2021
10 689
C'est sous garantie, non ?
Ils ne supposent pas que tu sais changer le proco, mettre de la pâte thermique....ils évitent les ennuis...mais ce n'est que mon avis ! ;)