Asus all in One ne démarre plus [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
dimanche 31 juillet 2016
Statut
Membre
Dernière intervention
10 août 2016
-
Messages postés
8
Date d'inscription
dimanche 31 juillet 2016
Statut
Membre
Dernière intervention
10 août 2016
-
Bonjour à toutes et à tous,
Mon ordinateur all in one Asus ne démarre plus.
Suite à une mise en veille prolongée, impossible de le rallumer. Le témoin d'alimentation s'allume. Celui du disque dur clignote une seule fois puis rien ne se passe.
Qu'en pensez-vous ??
Je vous remercie d'avance de vos bons conseils.

2 réponses

Messages postés
8
Date d'inscription
dimanche 31 juillet 2016
Statut
Membre
Dernière intervention
10 août 2016
10
Réparé !!
Si ça peut aider quelqu'un... J'ai simplement changé la pile bouton. Pourtant elle ne devait pas être si vieille, le pc n'avait que 6 mois. Le plus dur à été de démonter la coque... Alors à ceux qui rencontrent ce problème d'écran noir et de disque dur qui ne "fonctionne plus" ne vous découragez pas !!!
10
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
3837
Date d'inscription
dimanche 21 février 2016
Statut
Membre
Dernière intervention
20 novembre 2016
1 587
Bonjour,

Restez appuyé sur le bouton de mise en marche 10 secondes.
Messages postés
8
Date d'inscription
dimanche 31 juillet 2016
Statut
Membre
Dernière intervention
10 août 2016
10
Bonjour,
J'ai essayé cette solution a plusieurs reprises mais ça ne fonctionne pas.
Messages postés
8
Date d'inscription
dimanche 31 juillet 2016
Statut
Membre
Dernière intervention
10 août 2016
10
D'autres conseils ??