Planning

Résolu/Fermé
Pb6268 Messages postés 3 Date d'inscription mardi 7 juin 2016 Statut Membre Dernière intervention 8 juin 2016 - 7 juin 2016 à 19:33
Raymond PENTIER Messages postés 58240 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 23 février 2024 - 8 juin 2016 à 01:51
Bonjour, je suis à la recherche d’une formule qui me permettrait de remplir un planning annuel par rapport aux dates de présence :
Exemple : si en A2 je tape une date 10/02/2016 je voudrais voir sur mon planning à cette date soit 1 ou X
Je suis sous Excel 2010
J’espère que vous pourrez m'aider.
Merci beaucoup d’avance.
A voir également:

3 réponses

Raymond PENTIER Messages postés 58240 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 23 février 2024 17 104
7 juin 2016 à 19:52
Bonjour.

Si tu envoies ton fichier, ce sera beaucoup plus facile pour nous de t'expliquer, pour toi de comprendre ...
 1) Tu vas dans https://www.cjoint.com/ 
2) Tu cliques sur [Parcourir] pour sélectionner ton fichier (8192 Ko maxi)
3) Tu défiles vers le bas pour cliquer sur le bouton bleu [Créer le lien Cjoint]
4) Au bout de quelques secondes la deuxième page s'affiche, avec le lien en gras ; tu le sélectionnes et tu fais "Copier"
5) Tu reviens dans ta discussion sur CCM, et dans ton message de réponse tu fais "Coller".
=>Voir la fiche https://www.commentcamarche.net/faq/29493-utiliser-cjoint-pour-heberger-des-fichiers
0
Pb6268 Messages postés 3 Date d'inscription mardi 7 juin 2016 Statut Membre Dernière intervention 8 juin 2016
7 juin 2016 à 20:41
0
Raymond.PENTIER Messages postés 19 Date d'inscription jeudi 7 avril 2016 Statut Membre Dernière intervention 7 juin 2016
7 juin 2016 à 21:36
Dans le cas précis de ton fichier, la formule en ligne 12 est
=SI(JOUR($B12)=10:10;"x";"")
0
Pb6268 Messages postés 3 Date d'inscription mardi 7 juin 2016 Statut Membre Dernière intervention 8 juin 2016
8 juin 2016 à 00:01
Merci pour votre aide effectivement il fallait figer la colonne B12
A bientôt peut être sur les ondes
bonne retraite et bonne soirée
Cordialement
0
Raymond PENTIER Messages postés 58240 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 23 février 2024 17 104 > Pb6268 Messages postés 3 Date d'inscription mardi 7 juin 2016 Statut Membre Dernière intervention 8 juin 2016
8 juin 2016 à 01:51
Si tu préfères, tu peux définir le nom "date" pour la plage B10:B14
La formule en ligne 12 s'écrit alors =SI(JOUR(Date)=10:10;"x";"")
et tu n'as plus à te préoccuper du signe $ ...
0