Logo Google disparu

Résolu/Fermé
77Naive77
Messages postés
13
Date d'inscription
mercredi 2 juillet 2014
Statut
Membre
Dernière intervention
9 janvier 2017
- 1 juin 2016 à 14:15
77Naive77
Messages postés
13
Date d'inscription
mercredi 2 juillet 2014
Statut
Membre
Dernière intervention
9 janvier 2017
- 15 juin 2016 à 18:06
Bonjour !Sur mon Imac, avec Sea Monkey 2.0.14 le logo Google a disparu de la page d'accueil ! comment le rétablir ? quelqu'un peut-il venir à mon secours ???

3 réponses

renard bleu
Messages postés
2119
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
22 septembre 2021
783
Modifié par renard bleu le 8/06/2016 à 12:37
Bonjour 77Naive77

Si c'était Google Toolbar il n'est plus installable sur Firefox mais c'est possible encore sur I.E
Par contre tu lances Google
https://www.google.fr/
Tu mets ensuite ce lien Google dans tes favoris et tu le glisses sur le bureau
ce qui te permettra d'utiliser Google quand tu voudras.

Bonne journée
0
77Naive77
Messages postés
13
Date d'inscription
mercredi 2 juillet 2014
Statut
Membre
Dernière intervention
9 janvier 2017

15 juin 2016 à 12:14
merci !!!
0
renard bleu
Messages postés
2119
Date d'inscription
dimanche 19 décembre 2010
Statut
Membre
Dernière intervention
22 septembre 2021
783
15 juin 2016 à 12:27
Boniour 77Naive77

Merci pour le retour
Si ton problème est solutionné mettre "Résolu" STP

Bon après-midi
0
77Naive77
Messages postés
13
Date d'inscription
mercredi 2 juillet 2014
Statut
Membre
Dernière intervention
9 janvier 2017

15 juin 2016 à 18:06
résolu.
0