Développer de tôle sous Excel

Fermé
baptiste-02 Messages postés 237 Date d'inscription vendredi 30 octobre 2009 Statut Membre Dernière intervention 28 mai 2016 - 15 mai 2016 à 12:08
Vaucluse Messages postés 26495 Date d'inscription lundi 23 juillet 2007 Statut Contributeur Dernière intervention 8 avril 2022 - 28 mai 2016 à 11:24
Bonjour à tous,

Au travail, on m'a demander de créer un excel ou un access pour pouvoir calculer le développer d'une tôle.

Je vous explique, nous faisons du pliage de tôle (de matières différentes), lors du pliage nous avons un "phénomène" de perte au pli, ce qui veut dire que la tôle déplier est toujours plus grande que la pièce dessiner sur plan. Car nous devons compenser la perte au pli.
Cette perte est différente selon la matière et l'épaisseur.

J'ai essayer de réaliser un excel pour pouvoir calculer la perte au pli que l'on aura selon la matière et l'épaisseur. Mais je bloque pour pouvoir afficher le "résultat". J'ai essayer avec un =RECHERCHEV mais rien n'y fait...Si vous pouviez me donner un coup de main, ce serait top.

Je vous joint le fichier que j'ai créer: https://www.cjoint.com/c/FEpkh5BfBn7
A voir également:

4 réponses

Frenchie83 Messages postés 2237 Date d'inscription lundi 6 mai 2013 Statut Membre Dernière intervention 20 juin 2022 332
15 mai 2016 à 12:18
Bonjour
=RECHERCHEV(B2;$G$2:$I$7;2;0)
la plage G2:I7 doit être séparée par :
Cdlt
0