Serveur gratuits cristor Atlas Hd 200s [Résolu/Fermé]

Signaler
-
Messages postés
5
Date d'inscription
dimanche 8 mai 2016
Statut
Membre
Dernière intervention
27 mai 2016
-
Bonjour,
J'ai acquis un cristor Atlas Hd 200s qui est connecté en wifi sur mon modem internet et relié aux satellites astra et hotbird, le problème est que sur la presque la totalité des chaînes j'ai une image noire. Les serveurs gratuits (free server) affichent "disconnected " , le problème vient-il de là? Comment faire pour être connecté aux free server ?
Je vous remercie par avance
Cordialement

3 réponses

Messages postés
5
Date d'inscription
dimanche 8 mai 2016
Statut
Membre
Dernière intervention
27 mai 2016
1
bonjour j ai le même et sa fonctionne tres bien depuis 3 an et j ai jamais entendue parler de carte qui contient des code /l usine qui fabrique sa et a deux pas de chez moi en algerie essaye d éteindre et de reelumer le modem ou le demo c est tout
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
19378
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
20 janvier 2021
4 234
Bonjour,

Tu ne reçois que les chaines en clair FTA... Les autres, payantes, sont cryptées et le reste si tu n'as pas payé ton abonnement... Pour avoir la carte qui contient les codes... si tu n'as pas ces codes, ça ne marche pas...

C'est quoi ce "Free Server"... que sommes nous censés faire là dessus..?
Messages postés
106825
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
20 janvier 2021
8 093
Bonjour , et quelles chaines compte tu capter ?