Démarrage Windows trop lent sur écran noir

Résolu/Fermé
northmen Messages postés 11 Date d'inscription jeudi 7 avril 2016 Statut Membre Dernière intervention 22 avril 2016 - 22 avril 2016 à 16:09
northmen Messages postés 11 Date d'inscription jeudi 7 avril 2016 Statut Membre Dernière intervention 22 avril 2016 - 22 avril 2016 à 18:40
Bonjour, bonsoir,

Mon ordinateur est extrêmement lent au démarrage, avant l'ouverture de Windows, il reste pendant un long moment sur un écran noir.

Ordinateur : Asus ROG G74Sx

Configuration :

Processeur : Intel Core i7 2630QM 2.00GHz

Mémoire (RAM) : 16Go

Disque dur : 500Go (7200RPM)

Carte graphique : Nvidia Geforce GTX 560M 3GB GDDR5

Système d'exploitation : Windows 7 Professionnel 64 bits

Si quelqu'un peut m'aider, merci.
A voir également:

2 réponses

Pierre1310 Messages postés 8554 Date d'inscription lundi 21 décembre 2015 Statut Membre Dernière intervention 21 juillet 2020 645
Modifié par Pierre1310 le 22/04/2016 à 16:17
Salut,

Passes un coup de ccleaner/adwcleaner et retire les programmes inutiles au démarrage.
Penses aussi à faire des défragmentations.

Aucun navigateur ne propose d'extension boule-de-cristal : postez des informations pour avoir de l'aide...
0
northmen Messages postés 11 Date d'inscription jeudi 7 avril 2016 Statut Membre Dernière intervention 22 avril 2016
22 avril 2016 à 16:29
J'ai déjà fais tous ça sans exception, même un nettoyage avec ZHPCleaner.
0
Pierre1310 Messages postés 8554 Date d'inscription lundi 21 décembre 2015 Statut Membre Dernière intervention 21 juillet 2020 645
22 avril 2016 à 16:33
Le rapport d'adwcleaner t'as dis quoi?
0
northmen Messages postés 11 Date d'inscription jeudi 7 avril 2016 Statut Membre Dernière intervention 22 avril 2016
22 avril 2016 à 16:51
Voilà le rapport d'adwcleaner :

http://www.cjoint.com/c/FDwoYHnma87
0