Mon caméscope samsung ne s'allume plus

Résolu/Fermé
mymy - 21 avril 2016 à 20:46
 mymy - 26 avril 2016 à 16:33
Bonjour,
J'ai un caméscope samsung HMX-Q20, il est charger mais il ne s'allume plus, rien a faire, j'ai enlever puis remis la batterie celle-ci ne me montrais aucune faiblesse. Je ne comprend pas, car le même jour j'avais fait des vidéo et ça marchais très bien.



A voir également:

4 réponses

madmyke Messages postés 52919 Date d'inscription dimanche 20 janvier 2008 Statut Modérateur Dernière intervention 14 juin 2024 12 094
21 avril 2016 à 20:49
Bonjour Bonsoir,

Les différents intervenants du forum n'étant pas des machines, mais de vrais êtres humains agissant bénévolement, quelques mots de politesse sont toujours les bienvenus.

Une phrase commençant par bonjour et se finissant par merci d'avance a plus de chances d'avoir rapidement une réponse de qualité.

Un conseil indispensable >>>ICI<<< !

Merci pour votre compréhension.


0
ok désolé, je recommence :

Bonjour / Bonsoir,
Voila mon problème : J'ai un caméscope samsung HMX-Q20, il est charger mais il ne s'allume plus, rien à faire, j'ai enlevé puis remis la batterie celle-ci ne me montrait aucune faiblesse. Je ne comprend pas, car le même jour j'avais fait des vidéos et ça marchait très bien.

Je cherche désespérément depuis des heures maintenant sur internet et je n'ai rien trouvé, c'est pour cela que je me permet d'envoyé un petit message (en effet en faisant vite j'ai oublié le "merci" je m'en excuse)

Si c'est arrivé à quelqu'un, ou si une personne connait le problème je serai heureuse de connaitre la solution.

Je vous remercie d'avance

Bonne journée/soirée :)
0
madmyke Messages postés 52919 Date d'inscription dimanche 20 janvier 2008 Statut Modérateur Dernière intervention 14 juin 2024 12 094
21 avril 2016 à 21:14
Comme on ne peut exclure une panne soudaine, le mieux est d'abord de consulter le manuel et voir si il existe une procédure de réinitialisation.

On peut aussi en // faire une recherche sur le modèle, sur google sur le modèle, afin de voir si il existe d'autres personnes avec ce même problème, c'est souvent payant.
0
j'ai consulté le manuel, pas de réinitialisation possible. J'ai fais ce qui été demandé de faire si l'appareil ne s'allume pas, mais c'est sans succès.....
Pour l'instant sur google je n'ai rien trouvé, mais je continu de chercher.
merci :)
0
madmyke Messages postés 52919 Date d'inscription dimanche 20 janvier 2008 Statut Modérateur Dernière intervention 14 juin 2024 12 094
22 avril 2016 à 16:56
J'ai également fait des recherches, mais rapidement, pas trouvé grand chose.
Donc à part vérifier les contacts de la batterie et nettoyer délicatement, je ne voispas grand chose à faire.
Celà pourrait être un composant qui a claqué. Mais presque impossible à savoir.
Si il n'est pas sous garantie (2 ans) il faudra sans doute passer par la case réparation.
0
Bonjour,
Bizarre oui, j'ai fait une manipulation (bizarre aussi) et ça a fonctionner, peut être un bug de la camera... J'ai enlevé la batterie j'ai branché la caméra au chargeur (donc sans la batterie) et la miracle ça a fonctionner, j'ai tout débranché remis la batterie et la camera c'est allumé !

Merci beaucoup !!
0