Faire apparaitre une image sur word

Résolu/Fermé
dom - 3 août 2007 à 19:53
 Eric - 4 mai 2018 à 08:59
bonjour,
voilà je travaille sur un dossier et lorsque j'essaie d'afficher une image elle b'apparait pas je n'ai qu'un carré vide à la taille de l'image lorsque je reçois des doc c'est pareil alors que sur d'autres ordi elle s'affiche ???
J'avoue que je ne comprends pas j'ai bien fait insérer une image pourtant
merci de me répondre si vous avez une réponse
A voir également:

14 réponses

alamanuel
Messages postés
1
Date d'inscription
jeudi 22 mai 2008
Statut
Membre
Dernière intervention
7 septembre 2013
11
7 sept. 2013 à 12:12
Sur Word 2010; Click FICHIER En bas AIDE Options; Options avancées; Dans le pavé " afficher le contenu du document " , décocher " afficher les espaces pour images".
12
Merci pour la bonne solution, c'est tout bon maintenant :-)
0
m@rina
Messages postés
17470
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
26 septembre 2022
10 965
3 août 2007 à 19:55
Bonsoir,

Menu Outils, Options, Affichage : vérifie que l'option "Espaces pour images" soit DEcochée.

m@rina
3
domdim
Messages postés
7
Date d'inscription
vendredi 3 août 2007
Statut
Membre
Dernière intervention
30 août 2007
1
3 août 2007 à 20:15
Bonsoir, je viens de m'inscrire mais a priori ce n'est pas là le pb
merci
0
Merci pour ces infos sous Word, très utiles même en 2016 !!
0
m@rina
Messages postés
17470
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
26 septembre 2022
10 965
5 août 2007 à 15:39
Bonjour Domdim,

Croix rouge ?... Qui a dit rouge ?... !!!

Quand l'option dont je t'ai parlé est cochée, il y a une croix (pas rouge).
Quand il s'agit d'images liées et qu'on a perdu le lien, il y a effectivement une croix rouge.
Quand on est en mode normal, les images avec habillage ne s'affichent pas du tout (pas de cadre, pas de croix).

Et enfin, si tu as un problème avec ton pilote video (très fréquent depuis l'install du SP2 de Windows, essaie de voir s'il existe une mise à jour, sinon, essaie de bricoler comme ça :
http://faqword.free.fr/articles.php?lng=fr&pg=1048

m@rina
2
domdim
Messages postés
7
Date d'inscription
vendredi 3 août 2007
Statut
Membre
Dernière intervention
30 août 2007
1
6 août 2007 à 10:02
Désolé j'ai du mal lire un mail, bref merci encore c'est résolu je suis passé en mode page et depuis la réinstallation de word cela a l'air d marcher
Donc merci encore pour vos réponses
Dom
0
m@rina
Messages postés
17470
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
26 septembre 2022
10 965
3 août 2007 à 20:38
Re...

Tu l'as forcément dans View... En français, c'est dans la rubrique Afficher, dernière option de la 2e colonne.

Par ailleurs, il se peut que tu sois en mode "Normal", dans ce cas passe en mode Page pour voir les images...

Il peut s'agir également d'un problème de pilote video. Y a-t-il une croix dans le carré de l'image ?

m@rina
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour, j'ai eu le même problème avec Microsoft Office 2002. Dans options, onglet affichage, section "afficher", décocher "Espace pour image".
1
merci mille fois à m@rina, ca fait 3 mois que je galere avec des images qui ne s'affiche plus. je ne sais pas comment cette option "espace pour image" s'est cochée toute seul sur mon word. j'ai du faire une fausse manip.
1
Pb de compatibilité windows XP, office 200 et carte graphique.

Sur le bureau : clic droit, Propriétés, Paramètres, Avancés, Dépannage, mettre aucune à accélération matérielle
1
domdim
Messages postés
7
Date d'inscription
vendredi 3 août 2007
Statut
Membre
Dernière intervention
30 août 2007
1
3 août 2007 à 20:13
Bonsoir,
A priori cette option n'était pas activée mais j'ai un word en anglais alors j'ai un petit doute, je suis allée dans le menu tools puis dans option puis dans view et je n'ai rien trouvé de similaire
merci
dom
0
charlie.origan
Messages postés
2
Date d'inscription
samedi 4 août 2007
Statut
Membre
Dernière intervention
4 août 2007

4 août 2007 à 23:16
effectivement si tu te mets en mode page les images s'afficheront
0
domdim
Messages postés
7
Date d'inscription
vendredi 3 août 2007
Statut
Membre
Dernière intervention
30 août 2007
1
5 août 2007 à 10:27
merci à tous pour vos réponses
mais depuis j'ai eu un autre pb avec word il plantait à chaque fois que je l'ouvrais mais dès que je l'installe à nouveau j'essaierais
0
domdim
Messages postés
7
Date d'inscription
vendredi 3 août 2007
Statut
Membre
Dernière intervention
30 août 2007
1
5 août 2007 à 10:28
non les images n'ont pas de croix rouge elles n'apparaissent pas c'est tout !!!
0
Pour ceux chez qui cette opération ne fonctionne pas, ouvrez word :
-cliquez bouton office (gauche en haut)
- cliquez sur options word
- cliquez sur options avancées
- rubrique couper, copier, coller
puis insérer/coller images en tant que : choisissez celui que vous voulez sauf "aligné sur le texte".
Voilà ça devrait marcher.
0
merci beaucoup, ca marche tres bien
0
en aucune façon cela marche et j'en suis bien désolée merci tout de même
0
Zoulou Tolosan
18 mars 2015 à 12:47
Autre solution proposée :
- Dans le menu déroulant ouvrir >> Insertion
- Sélectionner >> Image
- Choisir >> A partir du fichier ...
- Rechercher le fichier en question et cliquer sur >> Insérer

« Je ne cherche pas à connaître les réponses, je cherche à comprendre les questions. »
de Confucius
-1