Numérotation des pages avec Open Office Writer

[Résolu/Fermé]
Signaler
Messages postés
2
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
11 avril 2016
-
Messages postés
2
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
11 avril 2016
-
Bonjour,
après avoir comme prescrit inséré une en-tête, puis dedans "champs+numéro de page" ce sont les mots "numéro de page" qui s'affichent en toutes lettres dans toutes les en-têtes, non seulement de ce document, mais de tous mes *.doc en cours.

Toutes mes nombreuses tentatives de changer le style des pages, de passer par "autres" et "page suivante", ou de recharger Open Office, aboutissent au même résultat.

La solution ?
Merci d'avance
Bruno



2 réponses

Messages postés
2603
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
19 octobre 2021
1 203
Bonjour
voir les options d'affichage et décocher "Nom de champs"

2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
mercredi 7 novembre 2012
Statut
Membre
Dernière intervention
11 avril 2016

Merci à Shunesburg69 et surtout à Yclick. Une fois la case "noms des champs" dans [Affichage] décochée, ce sont les N°° de page qui s'affichent, et non plus la mention "numéro de page" en toutes lettres.
Messages postés
1057
Date d'inscription
vendredi 23 mars 2007
Statut
Membre
Dernière intervention
26 février 2020
200