Paramétrage cellule dans Calc

Fermé
Mots croisés Messages postés 3058 Date d'inscription dimanche 22 mai 2005 Statut Membre Dernière intervention 20 février 2024 - 8 mars 2016 à 23:32
Raymond PENTIER Messages postés 58508 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 23 juin 2024 - 10 mars 2016 à 02:06
Bonjour,

Je me suis fait ce tableau pour enregistrer des sorties vélo.
J'ai entré quelques données pour le mois de janvier.

Ce que je désire c'est que ne paraisse pas (pour les mois suivants) le cumul sous chacun de ces mois, MAIS, que ce cumul paraisse une fois seulement ; en dernière cellule, sous le mois de décembre.
Une formule différente à entrer probablement dès le début de l'année?

Quelqu'un me dire comment procéder?

Merci


https://www.cjoint.com/c/FCiwyjoU3Aw


A voir également:

3 réponses

Raymond PENTIER Messages postés 58508 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 23 juin 2024 17 137
9 mars 2016 à 01:03
C'est malin : tu nous balances un fichier protégé ! On ne peut ni vérifier tes formules, ni essayer une formule qui répondrait à ton attente ...
c'est comme si tu avais envoyé une copie d'écran, une simple image !
0
yclik Messages postés 3621 Date d'inscription vendredi 25 juillet 2014 Statut Membre Dernière intervention 19 juin 2024 1 490
9 mars 2016 à 17:04
Bonsoir
En E37
=SI(ET(I36=0;L36=0);"";C36+F36)

EN H37
=SI(ET(I36=0;L36=0);"";C36+F36+I36)

à établir su le même principe pour les autre cumuls
0
Raymond PENTIER Messages postés 58508 Date d'inscription lundi 13 août 2007 Statut Contributeur Dernière intervention 23 juin 2024 17 137
10 mars 2016 à 02:06
Très simple :
en AI39 mettre la formule =AI37
en AJ40 mettre la formule =AJ38
masquer les lignes 37 et 38 (et même 36 ...)
0