Problème triangle jaune

Résolu/Fermé
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016 - 11 févr. 2016 à 10:15
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016 - 15 févr. 2016 à 16:39
Bonjour, je suis nouveau sur le site et j'aurai besoin d'aide...

Depuis deux jours sur mon pc , j'ai un problème avec internet cela me met que je suis connecté à ma neufbox SFR mais il y a un triangle jaune avec le point d'exclamation et je voudrais que l'on m'aide 

PS: J'ai chercher sur internet et des forum, j'ai donc essayer mais c'est sans succès

Et aussi je suis sur Windows 10

63 réponses

kaneagle Messages postés 85165 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 juillet 2024 14 307
11 févr. 2016 à 13:19
Va dans le Panneau de configuration
Programmes et fonctionnalités
Désinstalle --> Realtek RTL8188EE wifi

Va dans le gestionnaire des périphériques
Cartes réseau
Fais clic droit sur --> Realtek RTL8188EE wifi
Désinstaller (incluant tous les pilotes)
Redémarre le pc.

Essaie ce pilote --> Realtek Wireless
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 13:26
dans programme et fonctionnalité il y en a 4 je de s'installe lequel entre
- Realtek ethernet controler driver
- Realtek card reader
- REALTEK Wireless LAN driver
et Realtek High definition Audio driver
0
kaneagle Messages postés 85165 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 juillet 2024 14 307
11 févr. 2016 à 13:41
REALTEK Wireless LAN driver
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 13:41
OK merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 14:00
Bon j'ai tout fait ce que t'as dit mais ça ne marche toujours pas...
Merci quand même. ..
0
kaneagle Messages postés 85165 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 juillet 2024 14 307
11 févr. 2016 à 14:03
Télécharge et installe --> 7Zip 64 bits

Fais clic droit sur le pilote --> sp66924.exe
Choisis --> 7Zip
Choisis --> extraire vers sp66924

Va dans le gestionnaire de périphériques
Fais clic droit sur le périphérique en question
Mettre à jour le pilote
Rechercher un pilote sur mon ordinateur
Parcourir
Va dans le dossier du pilote dézippé --> sp66924
Dossier --> RTWLANE_Driver
Sélectionne le dossier --> Win81X64
OK, suivant
Redémarre

0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 14:05
OK merci attend et 7zip je l'avais déjà mis merci quand meme
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 14:28
j'ai tout suivi et c'est encore pareil
0
tanteelise Messages postés 28221 Date d'inscription lundi 5 avril 2010 Statut Contributeur Dernière intervention 11 juillet 2024 4 547
Modifié par tanteelise le 11/02/2016 à 15:05
patiente un moment, kaneagle va revenir. Merci
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 15:11
OK j'ai mon temps alors ça va
0
kaneagle Messages postés 85165 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 juillet 2024 14 307
11 févr. 2016 à 16:49
Le pilote est bien installé ?

Si oui, fais Windows + X
Sélectionne --> invite de commandes (admin)
Tape ces 2 commandes et enter à chaque:
netsh int ip reset
netsh winsock reset

Redémarre le pc.

Si le problème persiste:
Ferme le pc
Débranche le modem de la prise murale
Attend quelques minutes
Rebranche le modem à la prise murale
Attend que tous les led soient allumés
Démarre le pc.
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 17:03
j'ai essayer ces 2 méthodes et c'est aussi un échec malheureusement
0
kaneagle Messages postés 85165 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 juillet 2024 14 307
11 févr. 2016 à 17:09
As-tu essayé une restauration du système ?
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 17:11
j'y est penser mais j'ai plein de fichier et de jeux et de bd telecharges et de film et j'ai rien d'autre pour les transférer parce que j'ai pas envie de tous perdre
0
kaneagle Messages postés 85165 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 juillet 2024 14 307
11 févr. 2016 à 17:16
Normalement, une restauration du système n'affecte pas les fichiers.
Choisis une date antérieure au problème, soit le 8 ou 9 février.
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 17:17
je peux le restaurer sans rien perdre ??? il faut faire un truc spécial non ???
0
kaneagle Messages postés 85165 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 juillet 2024 14 307
11 févr. 2016 à 17:19
As-tu ce problème seulement avec le wifi ?
As-tu essayé avec le réseau filaire ?
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 17:25
en filaire je n'utilise jamais donc je ne sais pas

--
0
tanteelise Messages postés 28221 Date d'inscription lundi 5 avril 2010 Statut Contributeur Dernière intervention 11 juillet 2024 4 547
11 févr. 2016 à 17:44
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
11 févr. 2016 à 17:49
OK merci je vais le faire et je reviens

--
0
tanteelise Messages postés 28221 Date d'inscription lundi 5 avril 2010 Statut Contributeur Dernière intervention 11 juillet 2024 4 547
12 févr. 2016 à 10:37
Bonjour, quel est le résultat ?
0
kikifranki11 Messages postés 38 Date d'inscription jeudi 11 février 2016 Statut Membre Dernière intervention 15 février 2016
15 févr. 2016 à 16:21
Bonjour, voila j'ai enfin pu faire la réinitialisation du pc et le problème est enfin réglé, merci de m'avoir aidé ^^
0