Ma vidéo ne s'affiche pas en 1080p [Résolu/Fermé]

Signaler
Messages postés
146
Date d'inscription
mardi 23 septembre 2014
Statut
Membre
Dernière intervention
26 juillet 2016
-
Messages postés
252
Date d'inscription
mardi 2 octobre 2012
Statut
Membre
Dernière intervention
19 avril 2016
-
Bonjour,
J'ai publier une vidéo 1080p sur youtube mais lorsque je la visionne une fois publier je n'est que la possibilité du 360p ! Je ne comprend pas trop où est le problème pourriez vous m'aider ?

Merci d'avance !

PS: Normalement j'arrive à lire sans problème des 1080p sur youtube !

3 réponses

Messages postés
146
Date d'inscription
mardi 23 septembre 2014
Statut
Membre
Dernière intervention
26 juillet 2016
22
Problème résolu se n'été qu'un bug passager de youtube
Messages postés
528
Date d'inscription
vendredi 29 janvier 2016
Statut
Membre
Dernière intervention
20 septembre 2020
200
Bonjour,

Peux-tu ajouter le lien vers ta vidéo ?
Messages postés
146
Date d'inscription
mardi 23 septembre 2014
Statut
Membre
Dernière intervention
26 juillet 2016
22
https://www.youtube.com/watch?v=1E397XCEUs4 la voici mais le problème est résolu !
Messages postés
528
Date d'inscription
vendredi 29 janvier 2016
Statut
Membre
Dernière intervention
20 septembre 2020
200 >
Messages postés
146
Date d'inscription
mardi 23 septembre 2014
Statut
Membre
Dernière intervention
26 juillet 2016

Je confirme. Elle est bien en 1080. Rien de grave, donc. Bonne continuation.
Messages postés
252
Date d'inscription
mardi 2 octobre 2012
Statut
Membre
Dernière intervention
19 avril 2016
140
C'est normal, quand l'upload est fini YouTube doit l'encoder et ça peut prendre un certain temps en fonction de la taille et de la qualité ;)