Problèmes / perte de Wifi - Asus

Fermé
Willelmus - 28 janv. 2016 à 18:45
 Willelmus - 1 févr. 2016 à 12:18
Bonsoir,

J'ai acheté un ordinateur Asus R455LJ (Fnac), et je rencontre des problèmes avec le Wifi.
Je n'ai aucun souci lorsque je suis à côté de ma box, en revanche, dès que je m'éloigne un peu, je perds le signal et je ne peux plus me connecter.
J'ai en fait le même problème que celui décrit ici: http://www.forum-des-portables-asus...-perte-de-wifi-voir-plus-de-connection.14327/
(la solution proposée ne fonctionne pas pour moi)

Mes pilotes sont à jour.
Ma box fonctionne normalement, le wifi marche correctement avec d'autres appareils.
Malheureusement, il semble que je ne sois pas le seul à rencontrer ce problème, en témoignent les commentaires sur le site de la Fnac

Une idée?
Merci de votre aide

2 réponses

pistouri Messages postés 17349 Date d'inscription dimanche 14 juin 2015 Statut Contributeur Dernière intervention 5 décembre 2022 8 170
28 janv. 2016 à 18:54
bonsoir ,

essayer cette méthode :

clic droit sur içone réseau à coté de l 'heure

ouvrir le centre de réseau et partage".

-cliqué sur "modifier les paramètre de la carte".

-clique droit sur la connexion sans fil wifi.

-cliqué sur "propriété".

-cliqué sur "configurer".

-cliqué sur l'onglet "gestion de l'alimentation".

-et il faut décocher la case "autoriser l'ordinateur à éteindre ce périphérique pour économiser l'énergie"

-puis appuyer sur "ok".

ou bien :

allez dans le gestionnaire de périphérique (clic droit menu démarrer), et dans les paramètres de la carte réseau, décochez la case : "Autoriser Windows a éteindre ce périphérique pour économiser de l'énergie", puis redémarrez le PC.



0