Problème barre de son sony

Fermé
comefrommordor01
Messages postés
3
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
7 mai 2016
- 26 janv. 2016 à 15:08
 Mister_M - 9 avril 2020 à 10:26
Bonjour à tous,

J'utilise une barre de son sony ( type sa-ct60) depuis quelque temps sans soucis, mais aujourd'hui, lorsque je veut la mettre en marche , elle s'allume puis s'éteint toute seule au bout de deux secondes.
tout est bien branché, je l'ai même ouverte histoire de voir si rien n'avait "bougé" et tout à l'air d'être en place, il n'y a pas d'odeur suspecte non plus....
Serait elle HS ?

6 réponses

Jpnoumea
Messages postés
2
Date d'inscription
lundi 20 février 2017
Statut
Membre
Dernière intervention
24 février 2017
48
24 févr. 2017 à 01:37
Bonjour à tous !
Alors, étant toujours sans réponse , j'ai contacter en ligne l'assistance sony , mais rien non plus !
J'ai réussi a trouvé mon bonheur sur le net tout de même ou quelqu'un avait le même problème !
Donc après démontage de ma barre de son , j'ai regarder les différents condensateurs (condo) et j'en ai vue un légèrement bombé !
Je l'ai donc remplacer et voila ! la barre s'allume sans soucis.
Cout de l’opération 200 francs ! heu oui je suis en Nouvelle Calédonie alors se son de franc pacifique (cfp) ce qui correspond à environ 1.60€ !
41
Martin_THOMCHRIS
Messages postés
1
Date d'inscription
samedi 24 février 2018
Statut
Membre
Dernière intervention
24 février 2018

24 févr. 2018 à 12:34
Merci à vous pour votre précieuse aide. Ayant le même problème et ayant tout essayé, je viens de voir votre message. Comme dans votre cas, j'ai un condensateur gonflé en sortie du transformateur de l'alimentation à découpage. Je pense que c'est lui me pose problème. Je vais essayer de le changer.
0
Merci beaucoup, je viens d'avoir le pb, ça va m'éviter de racheter une nouvelle barre de son
0