Problème barre de son sony [Fermé]

Signaler
Messages postés
3
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
7 mai 2016
-
 Mister_M -
Bonjour à tous,

J'utilise une barre de son sony ( type sa-ct60) depuis quelque temps sans soucis, mais aujourd'hui, lorsque je veut la mettre en marche , elle s'allume puis s'éteint toute seule au bout de deux secondes.
tout est bien branché, je l'ai même ouverte histoire de voir si rien n'avait "bougé" et tout à l'air d'être en place, il n'y a pas d'odeur suspecte non plus....
Serait elle HS ?

6 réponses

Messages postés
2
Date d'inscription
lundi 20 février 2017
Statut
Membre
Dernière intervention
24 février 2017
27
Bonjour à tous !
Alors, étant toujours sans réponse , j'ai contacter en ligne l'assistance sony , mais rien non plus !
J'ai réussi a trouvé mon bonheur sur le net tout de même ou quelqu'un avait le même problème !
Donc après démontage de ma barre de son , j'ai regarder les différents condensateurs (condo) et j'en ai vue un légèrement bombé !
Je l'ai donc remplacer et voila ! la barre s'allume sans soucis.
Cout de l’opération 200 francs ! heu oui je suis en Nouvelle Calédonie alors se son de franc pacifique (cfp) ce qui correspond à environ 1.60€ !
33
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 81732 internautes nous ont dit merci ce mois-ci

Messages postés
1
Date d'inscription
samedi 24 février 2018
Statut
Membre
Dernière intervention
24 février 2018

Merci à vous pour votre précieuse aide. Ayant le même problème et ayant tout essayé, je viens de voir votre message. Comme dans votre cas, j'ai un condensateur gonflé en sortie du transformateur de l'alimentation à découpage. Je pense que c'est lui me pose problème. Je vais essayer de le changer.
Merci beaucoup, je viens d'avoir le pb, ça va m'éviter de racheter une nouvelle barre de son
Messages postés
796
Date d'inscription
lundi 27 août 2012
Statut
Membre
Dernière intervention
16 février 2018
72
Vous avez essayé, de le débrancher du secteur, et maintenir sur POWER 30 secondes?
Messages postés
2
Date d'inscription
lundi 20 février 2017
Statut
Membre
Dernière intervention
24 février 2017
27
Bonjour je relance le sujet car j'ai exactement le même soucis !
Ma barre de son Sony s'allume puis s’éteint aussitôt (2 à 3 seconde plus tard) !
Impossible de faire la manip indiqué dans la notice en appuyant sur les touches grave et aigue ...
Pffff
C'est arriver du jour au lendemain sans prévenir :( , au début j'ai pensé a ma pile de la télécommande faible , mais la barre de son s'allume quand même 2 seconde envrion alors ...
Bon si qql a une solution , merci d'avance
Jp du bout du monde ! ;)
Bonjour , j'ai le meme probleme et impossible de trouver une solution
Messages postés
3
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
7 mai 2016
1
je viens d'essayer à l'instant, le problème est tjrs la. Il y a aussi une procédure de réinitialisation sur le livret utilisateur, trois touches a appuyer pendant trois secondes, mais la barre s'arrête avant de pouvoir aller jusqu'au bout .
Messages postés
796
Date d'inscription
lundi 27 août 2012
Statut
Membre
Dernière intervention
16 février 2018
72
Vous l'avez acheté il y a combien de temps?
Bonjour , avez vous réussi a regler le probleme ?
Messages postés
3
Date d'inscription
mardi 26 janvier 2016
Statut
Membre
Dernière intervention
7 mai 2016
1
J'ai ce matériel depuis plusieurs années.
Le problème n'est toujours pas réglé,
Une piste: laisser la barre à un atelier pro, pour avoir un diagnostique sur.Le problème c'est qu'il y a une "prise en charge" de 30 à 50 € suivant le pro. Somme déductible de la réparation, mais la question est de savoir si ça vaut le coup de mettre de l'argent ds ce type de matériel .....