Non connecté - Aucune connexion n'est disponible

Résolu/Fermé
Signaler
-
Messages postés
849
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
5 janvier 2021
-
Bonjour,
J'ai mis mon ordi en réparation car il ne s'allumait plus. Je viens de le récupérer aujourd'hui, il s'allume de nouveau mais il ne trouve plus aucune connexion alors que ca fonctionnait avant. Je precise que ma box fonctionne car j'ai écris ce sujet via mon téléphone connecté a la box.
Merci a l'avance


A voir également:

1 réponse

Messages postés
849
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
5 janvier 2021
217
Bonjour,

Comment connectez vous votre ordinateur à la box (câble ethernet ou wifi)?
Le problème peut venir de plusieurs endroits...

Selon ce qu'ils ont fait à la réparation, il ont peut-être oublier de réinstaller les drivers de la carte réseau ethernet ou de la carte wifi? Si vous allez dans le gestionnaire de périphérique, est-ce que vos interfaces réseau sont reconnues normalement (pas de triangle jeune ou rouge) ?

Ou alors si c'est un réseau wifi, peut-être avez-vous désactivé l'affichage public du SSID sur l'interface de la Box?
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

je peux te donner le rapport détaillé du resolution des problemes si tu veux, mais en privé parce que si je donne des données confidentielles sur tout le forum.... ^^'
j'avais ouvert mon pc (portable) pour le dépoussiérer et il ne s'allumait plus apres
il ne m'ont pas dis ce qu'il avait exactement comme soucis, c'est un stagiaire qui me la rendu
Messages postés
849
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
5 janvier 2021
217
Oui d'accord, je veux bien le rapport en MP
Messages postés
50
Date d'inscription
dimanche 12 mai 2013
Statut
Membre
Dernière intervention
11 septembre 2021
221
J'ai trouvé le problème !

Je viens d'appeler l'informaticien pour voir ce qu'il en pensait, il m'a dit que c’était surement la carte réseau qui était mal branchée et qu'il n'y avait pas besoin de démonter TOUT le pc pour rebrancher les fils donc j'ai ouvert le boitier, et les fils n’étaient pas branchés, le souci c'est qu'ils sont caché a l'intérieurs donc je dois ramener mon pc chez l'informaticien.

Merci de m'avoir consacré du temps pour mon problème ! :)
Messages postés
849
Date d'inscription
mercredi 27 octobre 2010
Statut
Membre
Dernière intervention
5 janvier 2021
217
Ahhhhhhh enfin!! Content que tu aies pu résoudre le problème!
Bonne soirée