Probléme réparation automatique au démarrage [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
lundi 14 décembre 2015
Statut
Membre
Dernière intervention
16 décembre 2015
-
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
-
Bonjour,
Je viens vers vous car lorsque je démarre mon ordinateur j'ai un écran bleu qui dit
"Votre PC n'a pas démarré correctement: Appuyez sur sur Redémarrer pour redémarrer votre PC, ce qui peut parfois résoudre le problème. Vous pouvez aussi appuyer sur Options avancés pour essayer d'autres options de réparation du PC."
J'ai redémarrer plusieurs fois toujours le même message.
J'ai cliquer sur option avancés qui me propose:
"Continuer: quitter et passer à Windows 10=> fait toujours même message
-Utiliser un périphérique: utiliser un support USB, DVD ou réseau pour réinstaller Windows=> pas fait car pas de périphérique pour réinstaller
-Eteindre l'ordinateur=> fait toujours même message
-Dépannage: m'ouvre deux options:
Réinitialiser le P
Options avancées: après moulte recherche sur votre site j'ai cliqué sur invite commande et marqué:
sfc /scannow
puis j'ai validé et il m'a mis:
Une réparation du système en attente nécessite la fin du redémarrage. Redémarrez Windows et exécutez sfc.
Donc j'ai bien gentiment suivis ses instructions mais je me retrouve au début.

C'est un peu le serpent qui se mord la queue^^

Quelqu'un aurait-il une idée à mon problème?

Par avance merci

2 réponses

Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
787
hello.
Il serait intéressant de savoir depuis quand cela se produit.???
Et la raison.???
Après une mise à jour update.?? De logiciel.?? De pilotes.??? Un virus éventuellement.?? Des fichiers douteux.???
Un changement de paramètres dans Windows.???
Un changement de matériel.??? Ram.?? Disque dur.???

Est-ce que ça t'es déjà arrivé avant.???
Depuis quand t'as w10.???
Et avant t'avais quoi.??
Messages postés
8
Date d'inscription
lundi 14 décembre 2015
Statut
Membre
Dernière intervention
16 décembre 2015

ça se produit depuis ce matin, j'ai eu un bug comme quoi cortana et le bureau ne fonctionné plus.
J'ai windows 10 depuis 15 jours avant j'avais windows 8.
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
787 >
Messages postés
8
Date d'inscription
lundi 14 décembre 2015
Statut
Membre
Dernière intervention
16 décembre 2015

tu clik sur réinitialiser.

tu pourra sauvegarder tes données si tu veux, c'est toi qui choisis.
Messages postés
8
Date d'inscription
lundi 14 décembre 2015
Statut
Membre
Dernière intervention
16 décembre 2015

la réinitialisation c'est terminée, j'ai pu accéder au bureau puis tous c'est bloqué et j'ai un écran noir avec la flèche
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
787 >
Messages postés
8
Date d'inscription
lundi 14 décembre 2015
Statut
Membre
Dernière intervention
16 décembre 2015

éteins ton pc en maintenant le bouton power.

si c'est un pc portable,
tu le débranche,
tu enlève la batterie,
tu maintiens le bouton power 30 secondes,
tu rebranches le pc sans la batterie,
et tu le démarre.
Messages postés
8
Date d'inscription
lundi 14 décembre 2015
Statut
Membre
Dernière intervention
16 décembre 2015

il m'a installé une maj de périphérique tout fonctionne pour le moment.
j’espère que ça va durer ^^

Merci encore
Messages postés
7656
Date d'inscription
samedi 27 décembre 2014
Statut
Contributeur
Dernière intervention
28 mai 2020
787 >
Messages postés
8
Date d'inscription
lundi 14 décembre 2015
Statut
Membre
Dernière intervention
16 décembre 2015

laisse lui le temps justement d'installer les pilotes..
y a ceux de la carte graphique, le touchpad si c'est un pc portable, la carte son, le bluetooth notamment.
et y aussi les mises à jour update, et dans le store, donc ça peut prendre du temps ^^