Je n'ai aucun moteur de recherche sur ma page d'accueil edge [Résolu/Fermé]

Signaler
Messages postés
158
Date d'inscription
lundi 18 décembre 2006
Statut
Membre
Dernière intervention
11 juillet 2019
-
Messages postés
3158
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
14 juillet 2020
-
Bonjour,
J'utilise de plus en plus EDGE depuis l'installation de W10, mais je n'ai aucun moteur de recherche sur ma page d'accueil !
Comment faire pour installer une barre de recherche sur EDGE SVP ?
D'avance merci pour votre aide.
A bientôt..........



4 réponses


bonjour,

ouvre EDGE :



entre dans la partie personnalisée, l'adresse de Google ou autre moteur de recherches !

https://www.google.fr/?gws_rd=ssl


1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 59489 internautes nous ont dit merci ce mois-ci

Messages postés
158
Date d'inscription
lundi 18 décembre 2006
Statut
Membre
Dernière intervention
11 juillet 2019
89
GRAND MERCI :-)
Bonne soirée

résolu ?


Messages postés
3158
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
14 juillet 2020
1 264
Oui :D
salut thomas,

une seule réponse et le problème résolu !

je commence à devenir très bon :P



O.o°* ???Respire à fond, rédiges ton message en bon français et de manière claire. ça va bien se passer, tu verras, enfin on essaie !!! o°.Oø¤º°'°º¤ø
Messages postés
3158
Date d'inscription
lundi 11 novembre 2013
Statut
Membre
Dernière intervention
14 juillet 2020
1 264
Lu' ;)

Je peux pas dire la même chose, je t'ai pas encore goûté....


Bon, je sors...