Problèmes recurants télé et internet [Fermé]

Signaler
Messages postés
4
Date d'inscription
lundi 16 novembre 2015
Statut
Membre
Dernière intervention
1 novembre 2016
-
Messages postés
4
Date d'inscription
lundi 16 novembre 2015
Statut
Membre
Dernière intervention
1 novembre 2016
-
Bonjour, IMPOSSIBLE DE VOUS AVOIR AU TELEPHONE à qui m'adresser?

depuis une semaine j'ai de sérieux problèmes. Impossible de voir la télé ( freezers, coupure son, parfois écran noir, parfois des heures sans télé et quand cela fonctionne de nouveau freezers, coupure son, sauts images) internet est coupé sans cesse parfois quelques minutes des fois beaucoup plus longtemps. inscriptions écran télé 1/serveur DNS ne répond pas ou 2/serveur distant ne répond pas ou 3/débit insuffisant. Dans télé vérifications réglages système réseau, les freeplugs ne sont pas alimentés alors qu'ils sont bien allumés au vert. Installation vérifiée plusieurs fois, redémarrages.....rien à faire. J'ai le sentiment qu'il s'agit d'un problème externe à mon installation. Je vous prie de bien vouloir m'assister, je ne sais que faire et sans télé ( Sport.... !) c'est difficile. JE NE SUIS PAS FORT EN INFORMATIQUE DONC TRES DUR§
Merci pour votre aide
A voir également:

2 réponses

Messages postés
4
Date d'inscription
lundi 16 novembre 2015
Statut
Membre
Dernière intervention
1 novembre 2016
1
Problèmes recurants télé et internet
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
1198
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017
1 643
Les Freeplugs ont l'air de ne pas bien communiqués. Avez-vous essayé de les inverser ?
Sont-ils branchés directement sur des prises électriques murales ou des multiprises ?
L'idéal serait qu'ils soient branchés directement sur des prises murales.
Si les deux boitiers ne sont pas éloignés, envisagez de les relier par câble Ethernet ou faire un test avec.
Messages postés
4
Date d'inscription
lundi 16 novembre 2015
Statut
Membre
Dernière intervention
1 novembre 2016
1 >
Messages postés
1198
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017

J'ai inversé les freeplugs - télé marche bien ainsi qu'internet - ils sont branchés sur multiprises - si problème revient je les mettrai dans des murales - en attendant je ne fais plus rien car ça marche -
vous remercie pour votre réactivité en ayant eu la délicatesse de répondre à mes sollicitations.
Problème résolu
Amicalement
Messages postés
1198
Date d'inscription
mardi 8 janvier 2013
Statut
Membre
Dernière intervention
4 juillet 2017
1 643
Bonjour cemoigigi,

Avez-vous essayé de joindre le 3244 afin qu'un diagnostic puisse être fait ?
Vu que vous soupçonnez le fait que le défaut soit localisé à l'extérieur, il conviendrait que vous contactiez la hotline afin qu'on puisse vous ouvrir un ticket d'incident et vérifier votre ligne dans sa globalité.