Problème d'affichage des images sur IE 11 [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
jeudi 25 décembre 2014
Statut
Membre
Dernière intervention
8 novembre 2015
-
Messages postés
11
Date d'inscription
jeudi 25 décembre 2014
Statut
Membre
Dernière intervention
8 novembre 2015
-
Bonjour,

J'ai un petit soucis avec mon navigateur Internet Explorer 11 dans l'affichage des images, depuis que j'ai actualisé mon pc portable suite un problème de paramètre des options d'alimentation.


Quand je vais sur Google, je ne vois pas l'icône juste un emplacement vide. De même sur d'autres sites, au lieu de voir les publicités ou autres images, j'ai juste une petite case noire avec une croix blanche dedans.


J'ai installer toutes les mises à jour proposés par Windows Update (sauf une facultative pour Skype dont je n'utilise pas), installé la dernière mise à jour de Java proposé sur leur site, réinitialisé IE 11, vidé son cache, vérifier que la case "afficher les images" est cochée mais rien n'y fais.

Je suis sur Windows 8.1, 64 bits.


Merci par avance à tous ceux qui proposerons des solutions à mon problème.



PS: S'il vous manque des informations sur la configuration de mon ordinateur portable ou quelque ce soit d'autre, n'hésitez pas à me demander plus de renseignements !

1 réponse

Messages postés
11
Date d'inscription
jeudi 25 décembre 2014
Statut
Membre
Dernière intervention
8 novembre 2015

Problème résolu, cela venait de mon anti-virus Avast.
Messages postés
4
Date d'inscription
vendredi 6 novembre 2015
Statut
Membre
Dernière intervention
9 mai 2017

Bonsoir, j'ai le même problème. Pourriez-vous me dire comment vous l'avez résolu ? Merci par avance!
Messages postés
11
Date d'inscription
jeudi 25 décembre 2014
Statut
Membre
Dernière intervention
8 novembre 2015
>
Messages postés
4
Date d'inscription
vendredi 6 novembre 2015
Statut
Membre
Dernière intervention
9 mai 2017

Tout d'abord fermez toutes les fenêtres de IE.
Dans avast, allez dans Paramètres puis Exclusions. Là copier/coller l'url du ou des site(s) où les images ne s'affichent pas correctement, puis sur Ajouter et OK.
Redémarrez l'ordinateur et normalement cela devrait fonctionner.
Messages postés
4
Date d'inscription
vendredi 6 novembre 2015
Statut
Membre
Dernière intervention
9 mai 2017
>
Messages postés
11
Date d'inscription
jeudi 25 décembre 2014
Statut
Membre
Dernière intervention
8 novembre 2015

Merci. Cela fonctionne de nouveau. Génial! Bon week-end .
.
Messages postés
11
Date d'inscription
jeudi 25 décembre 2014
Statut
Membre
Dernière intervention
8 novembre 2015
>
Messages postés
4
Date d'inscription
vendredi 6 novembre 2015
Statut
Membre
Dernière intervention
9 mai 2017

De rien ! Bon week-end à vous aussi.