Google Chrome ne fonctionne pas

Résolu/Fermé
drareguelel Messages postés 46 Date d'inscription vendredi 5 octobre 2012 Statut Membre Dernière intervention 17 juillet 2021 - 27 oct. 2015 à 19:59
valerian137 Messages postés 5 Date d'inscription mercredi 24 février 2016 Statut Membre Dernière intervention 22 mai 2016 - 22 mai 2016 à 12:35
Bonjour les gens,
J'ai toujours un problème avec Google Chrome], hier j'ai désinstallé entièrement Chrome avec l'aide de RevoUninstaller. je viens de le réinstaller mais ça ne fonctionne toujours pas! impossible de l'ouvrir. Est-il possible que W10 face de l'obstruction? Y-a-t-il une solution à ce problème? quelqu'un a-t-il une idée?
Par avance merci
Cordialement
A voir également:

7 réponses

coren137 Messages postés 7 Date d'inscription samedi 25 août 2012 Statut Membre Dernière intervention 20 mai 2016 9
20 mai 2016 à 13:37
Je sais que ça date de plusieurs mois, mais j'ai eu le même problème et la solution est toute simple :

il suffit d'aller dans les paramètres du proxy et décocher la case "détecter automatiquement les paramètres de connexion", et c'est réglé :)

https://mysnippets443.wordpress.com/category/windows/google-chrome/
(tout en bas de la page)
15
Je pense que le lien que tu voulais mettre est le suivant:

https://mysnippets443.wordpress.com/2016/03/15/windows-google-chrome-super-slow/

Qui dirige directement vers l'article dont tu parles ;-)
0
valerian137 Messages postés 5 Date d'inscription mercredi 24 février 2016 Statut Membre Dernière intervention 22 mai 2016
Modifié par valerian137 le 22/05/2016 à 12:36
Oui en effet, bien joué merci !

[envoyé de mon 2e compte]
0