Code 28, le pilote n'est pas installé

[Résolu/Fermé]
Signaler
-
Messages postés
29303
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
10 septembre 2021
-
Bonjour, je me permet de poster ce statut pour vous demander de l'aide car j'ai restauré mon ordinateur (Asus Eee Pc X101CH) et au redémarrage impossible de me connecter à internet. Après avoir fait une recherche de diagnostique un message apparessait comme quoi il y avait un problème avec le pilote. Pouvez vous m'aider ?

1 réponse

Messages postés
29303
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
10 septembre 2021
4 141
Bonjour,
Si ce pc est sous Windows 7 32 bits, le pilote pourrait être celui-ci, LAN-V2_0_8_8.zip.
Cdlt.
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
29303
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
10 septembre 2021
4 141 > audrey97*
Il te faut l'installer en cliquant sur le lien bleu de la réponse 5.
@+
Ça remarche ! Merci beaucoup de m'avoir aidé :)
Messages postés
29303
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
10 septembre 2021
4 141 > audrey97*
De rien, bonne continuation et à plus tard, peut-être...........
Cordialement.
Les pilotes de ce périphérique ne sont pas installés. (Code 28)
Messages postés
29303
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
10 septembre 2021
4 141 > 20
Bonjour à vous également !
Merci de bien vouloir poser votre question en notant les détails et ne pas intervenir sur un sujet résolu et fermé, de surcroît !

Cordialement.