Fonction SOMMEPROD [Résolu/Fermé]

Signaler
Messages postés
163
Date d'inscription
dimanche 9 mars 2014
Statut
Membre
Dernière intervention
5 avril 2021
-
Messages postés
163
Date d'inscription
dimanche 9 mars 2014
Statut
Membre
Dernière intervention
5 avril 2021
-
Bonjour,

Si quelqu'un pouvais me dire ou je fais une erreur dans la formule SOMMEPROD cela me serait très utile.

Merci d'avance

A+

ci joint mon classeur


https://www.cjoint.com/c/EJwhMXK8qWn


1 réponse

Messages postés
12993
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
12 avril 2021
2 170
Bonjour nihcoc

Essaie plutôt :
=SOMMEPROD((A2:A21>=DATEVAL("01/07/2006"))*(B2:B21="Dupont")*(C2:C21="Nord")*(D2:D21="Thomas")*(E2:E21))

Cdlmnt
Via
Messages postés
163
Date d'inscription
dimanche 9 mars 2014
Statut
Membre
Dernière intervention
5 avril 2021
4
Je te remercie pour ta rapidité ,c'est excellent.