Mise à jour plugin

Résolu/Fermé
transat
Messages postés
28308
Date d'inscription
vendredi 30 mars 2007
Statut
Contributeur
Dernière intervention
28 mai 2016
- 21 oct. 2015 à 08:43
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
- 21 oct. 2015 à 11:13
Bonjour à vous
Y a t'il parmi vous quelqu'un qui se trouve confronté au même problème avec la dernière version de FF

Merci pour vos réponses




1 réponse

Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557
21 oct. 2015 à 09:11
Salut,

1/ L'extension/Plugins Adobe Reader ne sert "-plus à rien" sur Firefox, ce dernier embarque son lecteur PDF depuis quelques versions.
Tu peux supprimer l'extension, à moins que celle-ci te plait plus.

2/ Je pense qu'il vaut mieux éviter de mettre à jour le plugin, mais mettre plutôt à jour Adobe Reader à jour directement via le programme de mise à jour Adobe.
0
transat
Messages postés
28308
Date d'inscription
vendredi 30 mars 2007
Statut
Contributeur
Dernière intervention
28 mai 2016
8 918
21 oct. 2015 à 10:40
Ok
je te remercie
Problème résolu
Bonne journée
0
Malekal_morte-
Messages postés
180254
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 557 > transat
Messages postés
28308
Date d'inscription
vendredi 30 mars 2007
Statut
Contributeur
Dernière intervention
28 mai 2016

21 oct. 2015 à 11:13
Merci à toi aussi =)
0