Word 2007

Résolu/Fermé
Rothenbourg - 10 sept. 2015 à 19:08
 Rothenbourg - 13 sept. 2015 à 20:03
Bonjour,
Lorsque j'ouvre "Word", j'obtiens toujours une page en format "paysage" et j'ai beau
utiliser le menu "orientation" dans "mise en page", pas moyen d'obtenir la page en format portrait.
De plus, quand j'actionne la touche "entrée", le curseur se précipite à la fin de la page .
Je ne sais vraiment plus que faire . Merci d'avance si vous pouvez me dépanner .


A voir également:

3 réponses

Argitxu Messages postés 4831 Date d'inscription dimanche 22 juillet 2007 Statut Contributeur Dernière intervention 3 mars 2024 4 738
10 sept. 2015 à 22:58
Bonsoir

Après avoir activé le format portrait dans la mise en page, avant de quitter ce menu, cocher tout en bas 'Définir par défaut', OK
Les nouveaux documents seront en portrait

0
Merci de me proposer une solution, mais hélas cela ne marche pas. En effet, sous "Word 2007", après "mise en page" on obtient la commande "Orientation" et le choix entre "portrait" et "paysage" sans autre mention ; donc pas de "définir par défaut" ! Et j'ai beau sélectionner
"portrait, cela reste en paysage.
En conservant encore de l'espoir, merci infiniment pour votre aimable attention.
0
Argitxu Messages postés 4831 Date d'inscription dimanche 22 juillet 2007 Statut Contributeur Dernière intervention 3 mars 2024 4 738 > Rothenbourg
12 sept. 2015 à 13:32
Bonjour

Je n'avais pas détaillé
A partir d'Orientation, c'est normal que tu n'y aies pas accès.
A droite du groupe `Mise en page', il y a une boîte de dialogue représentée par une petite flèche. Clique dessus. Tu accèdes à l'onglet `Marges' où là tu trouveras à nouveau les deux choix d'orientation et le `définir par défaut'
0
Rothenbourg > Argitxu Messages postés 4831 Date d'inscription dimanche 22 juillet 2007 Statut Contributeur Dernière intervention 3 mars 2024
13 sept. 2015 à 13:42
Exact ! Cela a marché ! J'ai cliqué sur "taille" puis sur "Autres tailles de papier", ensuite sur "Marges" et j'ai appliqué ce que vous m'avez conseillé. Clic sur "par défaut" et le problème qui m'empoisonnait le travail s'est réglé !!! Un merci chaleureux pour votre aide efficace .
Bon dimanche.
0
Rothenbourg > Argitxu Messages postés 4831 Date d'inscription dimanche 22 juillet 2007 Statut Contributeur Dernière intervention 3 mars 2024
13 sept. 2015 à 20:03
Cela a marché . Je peux à nouveau travailler sans être empoisonné par le mode paysage.
Merci infiniment pour votre aide efficace. C'est quand même une fameuse chance que des
gens comme vous répondent à des appels à l'aide informatique.
Bon dimanche et merci encore
0
m@rina Messages postés 20409 Date d'inscription mardi 12 juin 2007 Statut Contributeur Dernière intervention 21 juin 2024 11 296
11 sept. 2015 à 01:07
Bonsoir,

Pour ta deuxième question, c'est aussi dans la boîte de dialogue Mise en page, onglet Disposition, tu choisis "Alignement haut" et non pas "Justifié".

A noter que ces options n'ont pas été choisies toute seules!!

m@rina
0
Chère m@rina, merci infiniment ! Cela a marché ! Et vous avez raison de préciser que le choix "justifié" n'est pas venu tout seul ! C'est bien moi qui l'avais choisi. Merci encore pour votre aide efficace.
0
Cela a marché ! Extra ! Et merci de tout coeur.
0