Demarage [Fermé]

Signaler
Messages postés
533
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
-
Messages postés
533
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
-
bonjour,

je vient de mettre a niveau Windows 8.1 vert Windows 10 et quand j'allume mon pc il démarre et au moment ou il y a le logo Windows qui ce met sa charge et après j'ai un écran noire pendant 30 a 20 seconde et seulement après Windows démarre, je voulais savoir comment remédier a se souci svp

merci a vos réponse

2 réponses

Messages postés
259
Date d'inscription
mercredi 18 juillet 2012
Statut
Membre
Dernière intervention
4 mars 2016
97
Il est possible que l'hibernation soit désactivée.

Clique-droit sur le menu démarré, Invide de commande (admin) puis tape : powercfg /h on

Après fait powercfg /a

Tu devrais voir dans les états de veille disponible le démarrage rapide.

Après va dans :
Panneau de configuration\Matériel et audio\Options d'alimentation\Choisir l'action des boutons d'alimentation

Vérifie que le démarrage rapide est bien activé.

Je ne sais pas si ça va corriger ton problème, mais ça ne peut être que bénéfique pour le démarrage de ton pc.

Par contre, lorsqu'on fait redémarrer, le démarrage rapide n'est pas effectif. Il ne fonctionne que quand on allume le PC après l'avoir arrêté.
la commande ne marche pas
?
Messages postés
259
Date d'inscription
mercredi 18 juillet 2012
Statut
Membre
Dernière intervention
4 mars 2016
97 > tigroudu27320
Les commandes fonctionnent.
Messages postés
533
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
5
J'ai fait cela mais rien ne ce passe
Messages postés
533
Date d'inscription
jeudi 5 septembre 2013
Statut
Membre
Dernière intervention
11 mars 2019
5
quand je fait la commande rien ne ce passe

--