Touche arobase désactivée ?

Résolu/Fermé
le candor
Messages postés
24
Date d'inscription
vendredi 28 septembre 2012
Statut
Membre
Dernière intervention
13 octobre 2021
- Modifié par le candor le 31/07/2015 à 08:25
le candor
Messages postés
24
Date d'inscription
vendredi 28 septembre 2012
Statut
Membre
Dernière intervention
13 octobre 2021
- 31 juil. 2015 à 12:14
Bonjour à tous,
Un petit souci avec la touche "arobase" qui ne fonctionne plus : en appuyant simultanément sur les 2 touches alt gr & à j'obtiens en principe la lettre "AROBASE" , mais celle-ci m'affiche : voice type = disabled ? que dois-je faire ? estce grave ? merci de me répondre et bonne et agréable journée à vous.
J'ai désactivé Clownfish, mais cela a tenu deux (02) petites minutes avant que ça ne bloque de nouveau ! alors, si quelqu'un à une solution à ce problème, cela serait sympa de sa part de m'aider et merci !

3 réponses

Utilisateur anonyme
31 juil. 2015 à 08:22
Bonjour . Nous somme ravis que vous ayez pu résoudre votre souci seul et nous vous souhaitons une agréable journée
25
le candor
Messages postés
24
Date d'inscription
vendredi 28 septembre 2012
Statut
Membre
Dernière intervention
13 octobre 2021
1
31 juil. 2015 à 08:42
rebonjour,
merci de m'avoir répondu si vite, gironsul, malheureusement mon problème est toujours là ! je me suis un peu précipité, désolé et merci encore !
1
Utilisateur anonyme
31 juil. 2015 à 09:29
Bonjour,
Elle fonctionne avec le code ASCII qui est Alt+064 ?
Cdt.
0
le candor
Messages postés
24
Date d'inscription
vendredi 28 septembre 2012
Statut
Membre
Dernière intervention
13 octobre 2021
1
31 juil. 2015 à 12:14
Bonjour wator,
j'ai résolu le problème et effectivement, il fallait désactiver clownfish et redémarrer l'ordi et cela fonctionne à nouveau ! merci à tous et bonne journée.
0