Installation Windows 10 bloqué \HELP/ [Résolu/Fermé]

Signaler
Messages postés
25
Date d'inscription
mercredi 11 avril 2012
Statut
Membre
Dernière intervention
23 juillet 2015
-
Messages postés
25
Date d'inscription
mercredi 11 avril 2012
Statut
Membre
Dernière intervention
23 juillet 2015
-
Bonjour,

J'ai lancé l'installation de Windows 10 en Dual Boot avec mon Windows 7.
Les fichiers se copie bien et l'installation se déroule correctement.

Une fois le 1er reboot effectué, Windows affiche "Préparation des périphériques 0% ... 100%" puis "Préparation" avec un rond de chargement.

Au bout de quelques minutes (voir secondes) ce rond s'arrête (à cette étape ci) et impossible d'effectuer un Hard Reboot (avec le bouton d'allumage), je suis obliger de couper le courant.

En regardant sur plusieurs forum, beaucoup de personne possède ce problème et la solution vise à attendre. Cependant cette solution à l'air de fonctionner uniquement sur une installer sur VM. Or je ne suis pas sur une VM.

L'iso d'installation de Windows 10 que je possède, est la dernière build publié par Microsoft (surement la RTM), version 64bit (comme mon OS aujourd'hui).

Je tiens à rajouter que j'avais déjà essayer d'installer Windows 8/8.1 il y a un moment, et l'installation de bloqué au même moment, je n'ai jamais trouvé la solution.

Je tenais à lancé cette installation pour être sûr qu'elle fonctionnerai fin Juillet, je me rends compte malheureusement que j'ai les même problème que pour l'installation de W8.

Bien sûr ma version de Windows 7 est véritable, ainsi que la version de Windows 8 que j'avais essayé d'installer.

Je vous met ma configuration général de ma machine (j'ai effectué la mise à jour du bios la semaine dernière : https://www.gigabyte.com/us/Motherboard/GA-Z77X-D3H-rev-11#bios --> F18i).

Windows 7
GTX GeForce 970 Strix (Asus)
Gigabyte GA-Z77X-D3H (v.1.1)
i5 3570 (3.4GHz)
8G RAM

J'ai peur que ce soit à cause de mon processeur et/ou de ma carte mère, mais je n'ai pas la moindre idée de la raison.

J'ai vraiment besoin d'aide :)

Je peux vous fournir une photo de l'endroit où l'installation se bloque, mais je préfère limiter les coupures de courant pour ma pauvre CM :).

Merci !

Cordialement
A voir également:

3 réponses

Messages postés
1143
Date d'inscription
lundi 22 mars 2010
Statut
Membre
Dernière intervention
31 juillet 2019
105
Est-ce que tu n'aurais pas simplement manqué de patience ?
Le rond s'est peut-être immobilisé le temps d'un travail.

Je suis tenté de te dire de recommencer, mais cette fois en laissant l'ordinateur pendant une demi-heure. :)
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
25
Date d'inscription
mercredi 11 avril 2012
Statut
Membre
Dernière intervention
23 juillet 2015
1
Merci de ta réponse !

Je l'ai laisser au moins 30min. Mais j'ai perdu patience ...

En revanche, j'ai tout réinstaller (exactement comme je l'avais fais juste avant), et maintenant j'arrive à aller un peu plus loin. La seul chose que j'ai changé, c'est que j'ai enlevé le CD d'installation du lecteur après l'installation (juste après le 1er reboot), c'est tout ...

Il me demande maintenant si je veux utilisé la configuration basique ou non (j'ai testé les 2), mais ça se bloque ensuite quand il y a marqué "Un petit instant", et le rond tourne se fige, je l'ai laissé un bon moment encore, mais il reste bloqué.

Comme pour l'installation de Windows 8, à des moment (aléatoire), j'arrivais à atterrir à ces messages d'après installe, et tout comme, ça plantait...

Si quelqu'un à une idée :)

Merci !
Messages postés
25
Date d'inscription
mercredi 11 avril 2012
Statut
Membre
Dernière intervention
23 juillet 2015
1
Je tiens à rajouter que je viens d'effectuer l'installation sur une VM de cette même iso, et l'installation s'est effectuer correctement, aucun blocage.

Je sais plus où chercher ...
Messages postés
37
Date d'inscription
mercredi 22 juillet 2015
Statut
Membre
Dernière intervention
26 septembre 2015

Bonsoir,

ce que je vais dire va peut-être paraître stupide mais ... Windows 10 ne sort-il pas le 29 juillet ? Il vous suffit peut-être juste d'attendre jusqu'à cette date ?
Messages postés
25
Date d'inscription
mercredi 11 avril 2012
Statut
Membre
Dernière intervention
23 juillet 2015
1
C'est pas faux, mais le 29 Juillet, la mise a jour va surement rendre impossible le retour arrière vers Windows 7 si l'installation se passe mal (comme à présent pour ma part).

Je n'ai pas envie de me retrouver sans rien. Donc je préfère faire des tests et après l'installé définitivement ...