Ventilateur processeur non detecté

Résolu/Fermé
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015
-
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015
-
bonjour
depuis deux jours, mon ordi m'affiche le message suivant :
ventilateur processeur non détecté ( je fais F1et il repart)
Pourquoi, c'est un ordi récent moins de 10 mois, un HP pavillon 500
( type de p rocesseur : AMD a8.6500 APU with radeon(tm) HD graphic, vitesse du processeur 3500 MHZ......Bios révision date 03 10 2015
Pourquoi ? Qu'est ce que cela présage ?
cordialement

2 réponses

Messages postés
23857
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
25 décembre 2021
4 517
voici l'image que m"a envoyé Bernie pour ses températures :
http://static.commentcamarche.net/www.commentcamarche.net/pictures/MUBrEPorIyIKSuOVL897knOFWKZfBKy15XhFmFbCK0Ht5kj5WobsxVDcG4rORDas-image.png

Il y a en effet plusieurs soucis avec les ventilos :
- pour celui du CPU, le logiciel indique une valeur de 0% (Fan PWM)
- pour FanIN1 les valeurs sont très faibles (71 tr/mn)
- FanIN2 c'est également assez bas, sauf si c'est un ventilo de 200mm auquel cas c'est acceptable

Vérifie les branchements de tes ventilos, surtout celui du CPU qui n'a pas l'air d'etre branché, ou en tout cas pas sur la bonne prise : ce doit etre en principe une prise à 4 broches appelé FanCPU ou quelque chose comme ca
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015

Merci beaucoup, c'était bien cela, mon ventilateur ne tournait plus. J ai débranché ce ventilateur, mis un petit coup d'aspirateur ? Je l'ai remis et tout fonctionne.
Messages postés
23857
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
25 décembre 2021
4 517 >
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015

Ah, un oubli après nettoyage ;)
tout est bon alors, problème résolu
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015
>
Messages postés
23857
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
25 décembre 2021

Bonjour
Le problème est revenu deux fois. Ce n'est pas normal, j'ai donc débranche et rebranché ce ventilateur et tout repart , mais il y a un problème ailleurs , je pense.
D'avance merci
Messages postés
23857
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
25 décembre 2021
4 517
Bonjour,
ca semble indiquer soit un défaut du ventilo du CPU, soit une mauvaise connexion du ventilo sur la prise de la carte mère
ton PC est une tour, c'est bien ca ?
Déjà, vérifie les températures, notamment du CPU, par exemple avec HWMonitor ou CoreTemp
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015

ok; c'est bien une tour.
Je vais tester. je vais voir
Merci
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015

et bien , j'ai t éléchargé les deux logiciels , mais cela ne m'en dit pas plus, comment interprêter ces données
Messages postés
23857
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
25 décembre 2021
4 517 >
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015

mets les résultats ici stp, avec inserer-une-image-dans-une-discussion
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015
>
Messages postés
23857
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
25 décembre 2021

bof, je n'arrive pas à inserer l'image, qu'importe, je vais la détailler :
modele : A8 -6500 APU (richland)
plateforme : socket FM2 ( 904pin)
freqi 0. 1 2 3 / 1448 . 51 MHZ ( 85.21x17)
VID: 0.1500v
Revision RL -A1
cpuid / 06X610F31

températu
TJ max 70 ° C
cpu 0c
Messages postés
9
Date d'inscription
mardi 16 juin 2015
Statut
Membre
Dernière intervention
26 octobre 2015
>
Messages postés
23857
Date d'inscription
mardi 24 avril 2007
Statut
Modérateur
Dernière intervention
25 décembre 2021

sinon, demander moi, ce dont vous avez besoin, j'ai pris en photo les résultats avec ma tablette
d'avance merci