Caméra vidéo Panasonic [Résolu/Fermé]

Signaler
Messages postés
185
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
29 août 2020
-
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016
-
Bonjour

Aussitôt que j'ouvre ma caméra, j'ai un message qui dit: un DD défectueux est connecté ........et ensuite ma caméra se ferme toute seule.


qu'est-ce que je peux faire pour corriger ce problème?

merci

3 réponses

Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016
145
Salut, c'est quoi le modèle exacte ?
Messages postés
185
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
29 août 2020

HDC- HS9P/PC

merci
Messages postés
185
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
29 août 2020

Freefour

est-ce que tu peux m'aider avec le numéro de modèle que je t'ai donné?

merci
Messages postés
185
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
29 août 2020

le modèle c'est: HDC-HS9P/PC

merci
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016
145
ok, je viens de trouver de manuel de réparation ici :
https://www.bhmag.fr/telecharger/directx-9-0c-complet-44
  • sous l'image, le lien apparait une minute plus tard
Messages postés
185
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
29 août 2020
>
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016

De quelle image parles-tu?

Tu veux que je télécharge directx-9.....sur ma caméra, c'est bien ca?
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016
145
Oups non lollllll
C'est une erreur, voici le bon lien :
https://elektrotanya.com/panasonic_hdc-hs9p.pdf/download.html
Messages postés
185
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
29 août 2020

lollllllllll c'est mieux

je l'essaie
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016
145
sous l'image , là où il est écrit " ...processing" -ce terme change quelques secondes plus tard pour "Get Manual"
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016
145
Resalut - Dans le manuel, il y a 6 Service Mode

-Appuie simultanément sur [LEFT<] et "delete" et en même temps, tiens le sélecteur de mode à [FOCUS] pendant 3 secondes.

Le menu de réparation devrait apparaitre.

Les pages suivantes proposent quelques options de diagnostique et de réinitialisation.

Si tout échoue, formatage y compris, au chapitre 10, il y a le retour à l'état d'usine qu'il serait intéressant d'essayer.

- Ensuite seulement on pensera à ouvrir l'appareil pour remplacer le disque dur.
-------------------------------------------------------
manuel de réparation ici :
https://www.bhmag.fr/telecharger/directx-9-0c-complet-44

sous l'image, le lien apparait une minute plus tard
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016
145
Messages postés
185
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
29 août 2020

impossible d'ouvrir le menu de réparation

quand j'appuie sur [LEFT<] et "delete....rien ne se passe............
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016
145
mes compétences sont dépassées.
je n'ai pas l'appareil
Messages postés
185
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
29 août 2020
>
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016

je te remercie quand même..............je ne pouvais pas entrer dans le menu de réparation comme tu me l'as dit alors j'ai décidé d'ouvrir la caméra , j'ai vu le disque dur mais je ne l'ai pas touché , j'ai simplement tout remonté et la caméra fonctionne à nouveau. Probablement un simple contact défectueux.

Bonne journée
Messages postés
784
Date d'inscription
jeudi 20 mars 2008
Statut
Membre
Dernière intervention
14 mars 2016
145 >
Messages postés
185
Date d'inscription
lundi 10 décembre 2012
Statut
Membre
Dernière intervention
29 août 2020

Oh super !!